Neues Tacho geht nicht!

Diskutiere Neues Tacho geht nicht! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi, ich habe heute mein neues Tacho mit Drehzalmesser für den Essi MK7 bekommen. ( Mein Altes hatte kein Drehzalmesser ) Ich habe es auch gleich...

  1. #1 Mad-Mojo, 06.01.2006
    Mad-Mojo

    Mad-Mojo Guest

    Hi, ich habe heute mein neues Tacho mit Drehzalmesser für den Essi MK7 bekommen. ( Mein Altes hatte kein Drehzalmesser ) Ich habe es auch gleich eingebaut. Als ich die Zündung anmachte Dreht das Drehzalhmesser sofort auf 4000 Umdrehungen. Die Tank und die Wärme anzeige blieben unverändert auf Null. Die Geschwindigkeits anzeige geht bei vollgas nur Träge nach oben, also z.b wenn ich 80 Km/h fahre zeigt sie nur 50 Km/h an und wenn ich Bremse geht sie nicht zurück. Was ist da los? Haben die Essis ohne Drehzalhmesser einen anderen Stromkreis? Mein Altes Tacho ist nämlich Kaputt und ich brauche das Neue. Kann die Werkstatt mir das Tacho evt Reparieren? ( Ist mit Airbrusch gemacht )

    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Stimmten denn die Baujahre für das Fahrzeug von Tacho neu und alt überein?
     
  4. Demmel

    Demmel Guest

    Nein
     
  5. #4 Mad-Mojo, 07.01.2006
    Mad-Mojo

    Mad-Mojo Guest

    Mein Auto ist Bj.: 97 das Tacho ausm RS Bj.:94-96
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Neues Tacho geht nicht!

Die Seite wird geladen...

Neues Tacho geht nicht! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. Neues Leder

    Neues Leder: Moin Gemeinde, mein 2001er Maverick steht noch sehr gut da. Einzig der Zustand des beigefarbenen Lederbezuges des Fahrersitzes will nicht so...
  3. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  4. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  5. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...