Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Neukauf mit Problemen...

Diskutiere Neukauf mit Problemen... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, Bin neu hier und hab am Samstag meinen Mondeo zugelassen :) Hat aber leider auch ein paar Macken/Defekte.... Das schlimmste ist...

  1. #1 Wolle123, 12.04.2013
    Wolle123

    Wolle123 Neuling

    Dabei seit:
    12.04.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.2002
    2,5 Liter
    Hallo zusammen,
    Bin neu hier und hab am Samstag meinen Mondeo zugelassen :)
    Hat aber leider auch ein paar Macken/Defekte....
    Das schlimmste ist das die Tankanzeige nicht Funktioniert (hab in den Foren keinen passenden Beitrag gefunden). D.h. die Nadel steht auf leer und bewegt sich nicht, ebenso leuchtet Reserve auf! So nu zur Frage: Ich tippe auf den Tankgeber ab wie komme ich am besten an den ran? Muss ich zwangsläufig den Tank ausbauen?
    Desweiteren geht glaube ich die Frontscheibenheizung nicht, kann ich das irgendwie Testen? Hab die Scheibe mal angehaucht und die Heizung eingeschalten aber keine Reaktion....:verdutzt:
    Falls da was defekt ist wo sollte ich den Fehler am ehhesten suchen?

    Vielen Dank im vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Moin Wolle123,

    wenn es der "Tankgeber" sein sollte muß der Tank ausgebaut werden.
    Dazu ist ein Spez. Werkzeug nötig.
    Du kannst mal versuchen den Tankgeber frei zu rütteln, wenn du eine Kopfsteinpflasterstraße
    kennst. Dabei immer wieder mal scharf Abbremsen(Achtung sehe in den Rüchspiegel !)

    Zu der Frontscheibenheizung, da gibt es 2 Sicherungen Farbe "Grün" 30 Amp. sie
    sitzen im Zusatzsicherungskasten im Motorraum. Links neben der Batterie in Fahrtricht gesehen.


    VG Meiky
     
  4. #3 colognebaer, 12.04.2013
    colognebaer

    colognebaer Benutzer

    Dabei seit:
    09.04.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Baujahr 10/1998
    sag mal woher hast du das auto, Blöde frage ???

    also wenn es der Tankgeber sein sollte wird das nicht einfach den zu tauschen brauchst da schon geschick bei.

    zum Thema scheiben nimm erstmal das naheliegenste, Sicherung prüfen, wenn es dann nicht geht scheck dir kabel ansonsten warte ab bis winter ist:gruebel:
     
  5. #4 MucCowboy, 12.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.288
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Es gibt immer mehrere Fehlermöglichkeiten und entsprechende Diagnosen, bevor man direkt auf die Ursache trifft.

    Zunächstmal ist noch garnicht gesagt, dass der Geber defekt ist. Es gibt mehrere andere Möglichkeiten. Zumal man wirlich nur durch Ausbau vom ganzen Tank an den Geber kommt.

    Führe erstmal den Selbsttest vom Kombiinstrument aus:
    - km-Rückstelltaste drücken und halten
    - Zündung auf II stellen
    - Rückstelltaste loslassen
    - Rückstelltaste so oft drücken bis im Display Fxxx angezeigt wird (xxx steht für eine 3-stellige Zahl)
    Welche Zahl steht bei "F"? 0 = ganz leer, 255 = ganz voll
    Wenn 0, dann bekommt das Kombiinstrument tatsächlich kein Signal vom Tankgeber. Andere stelle weitersuchen.
    Wenn deutlich > 0, dann ist das Kombiinstrument selber defekt, weil es nicht anzeigt was gemeldet wird.
    - Zündung ausschalten

    Dann gibt es zwei Kabel zwischen Tankgeber und Kombiinstrument. Wenn eines unterbrochen ist, bekommt das Kombiinstrument nichts. Kombiinstrument ausbauen, Kabelstecker abziehen, die winzigen Beschriftungsziffern am Stecker suchen und die Pins 24 und 25 lokalisieren, zwischen diesen ein Multimeter auf Widerstandsmessung anschließen.

    Widerstandswert "unendlich"? Dann ist ein Kabel unterbrochen
    Widerstandswert kleiner "unendlich"? Dann funktioniert die Verbindung. Jetzt erst dürfte sicher sein, dass es der Geber ist.


    Fontscheibenheizung:

    Wie gesagt die Sicherungen 11 (30A), 13 (30A) und 15 (3A) prüfen. Sichtprüfung ist zwecklos, also bitte mit durchmessen.

    Wenn ok, dann die Scheibe durchmessen. Sie hat zwei Heizkreise. Sicherungen 11 ziehen, Multimeter auf Widerstandsmessung zwischen dem einen, dann dem anderen Pin dieser Sicherung und Karosseriemasse. Wenn stets "unendlich", ist die Zuleitung oder diese Scheibenhälfte defekt. Gleiche Prüfung im Steckplatz der Sicherung 13.

    Wenn die Scheibe jeweils Durchgang hat, dann Motor starten, Finger auf das Relais der Windschutzscheibenheizung legen (Sicherungsbox bei der Batterie) und von Helfer einschalten lassen. Das Relais muss spürbar schalten.

    Ergebnis?

    Grüße
    Uli
     
  6. #5 Wolle123, 15.04.2013
    Wolle123

    Wolle123 Neuling

    Dabei seit:
    12.04.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.2002
    2,5 Liter
    He vielen Dank für die schnellen Antworten!
    Gekauft hab ich ihn von Privat bei Lörrach. Also ....:
    An den Tankgeber bin ich mit meinem Mechaniker gekommen (unter der Rückbank) zum messen. dIE schlechte nachricht ist, (auch nach auslesen des Steuergerätes) Kabelbruch.....Nur eben wo:wuetend: Naja schätze da hilft nur eins , die entsprechenden Kabel vom geber weiter verfolgen bis ich die Stelle finde.
    Und wegen der Frontscheibe also Sicherungen sind alle ok aber durchgemessen hab ich noch nichts, muss ich noch machen.
     
Thema:

Neukauf mit Problemen...

Die Seite wird geladen...

Neukauf mit Problemen... - Ähnliche Themen

  1. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  2. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  4. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme mit rückfahrkamera und rücklicht

    Probleme mit rückfahrkamera und rücklicht: Hallo ich habe ein Ford Focus ST MK 2 und ich hab das problem das meine Rückfahrkamera nicht geht solange mein Rücklicht nicht geht, dachte die...