Neuling riesen Problem!Getriebe Schaden?!?

Diskutiere Neuling riesen Problem!Getriebe Schaden?!? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hy Leute! Also ich fahre einen Mondeo Bj 98 1.8l 16v mit fünfgang schaltung und 115ps. Jetzt mein Problem bin normal gefahren also nicht...

  1. #1 DerChecker, 29.04.2008
    DerChecker

    DerChecker Guest

    Hy Leute!

    Also ich fahre einen Mondeo Bj 98 1.8l 16v mit fünfgang schaltung und 115ps.
    Jetzt mein Problem bin normal gefahren also nicht irgendwie gerasst oder so und will auf gerader strecke vom 3. in den 4. gang schalten plötzlich (ohne jegliche geräausch entwicklung)ist es nicht mehr möglich einen gang einzulegen und der schaltkauf fühlt sich wiederstandslos.So nun dachte ich das es irgendwas mitn schaltgestänge is also auto abgeschleppt bei mir in de garage auf de fussgrube und geschaut Lufterfilterkasten raus etc damit ich an diesen deckel komme (bild angehängt).So nun hab ich vorne andiesem ich nene es mal hebel geschaut ob sich inne der schalthebel bewegt wenn ichz an diesem hebel hin und her drehe tut er leider also den hebel mit diesem gewicht abgebaut und den fotografierten deckel ab und nun is leider im Getriebe nix wirklich erkennbares Kaputt Was nun?Getriebe ausbauen?Neue kaufen wenn ja wo günstig?wenn ja mit wieviel arbeit ist es verbunden?Hab das erst bei einem Clio gemacht und da wars bis auf den hilfsrahmen eigentlich relativ easy.



    Bitte um hilfe
    Und bedanke mich schon mal im Vorraus auf hoffentlich hilfe brauche das fahrzeug arbeitstechnisch sehr sehr dringend.
     

    Anhänge:

  2. =Icke=

    =Icke= Guest

    Kontrollier mal deiner Schaltseile. Und es geht garkein Gang mehr rein?
     
  3. #3 MucCowboy, 30.04.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.070
    Zustimmungen:
    438
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Es führen 2 Drahtseile an zwei solcher Hebel am Getriebe.
    Wo ist denn das zweite Schaltseil?

    Grüße
    Uli
     
  4. #4 DerChecker, 04.05.2008
    DerChecker

    DerChecker Guest

    HY


    Naja einsgeht an den Großen hebel wo dieses Gewicht dranne is und das andere geht links einfach nur rein in das getriebe also ohne hebel und Gewicht und das zweite Seil Funktioniert ja auch mit wiederstand und so mann kann halt keinen Gang einlegen.Werde mal in Video on Stellen damit ich euch des zeigen kann was ich meine.hab ich da hier irgendwo ne Möglichkeit oder soll ich bei youtube rein stellen und verlinken?

    Gruss Pascal
     
  5. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Musst wohl bei MyVideo oder Youtube reinstellen ;)
     
  6. #6 DerChecker, 09.05.2008
    DerChecker

    DerChecker Guest

    Hy Leute

    Also neues von dr Front!
    Hätte jetzt ein Getriebe von nem 99er Mondeo mit 63tkm Laufleistung.
    Meien frage dazu es ist von nem 2.0er passt das troztdem in den 1.8er von mir:skeptisch:?
    Hänge noch ma ein Foto des 2.0er an.

    Danke un Grüsse pascal
     

    Anhänge:

  7. #7 MucCowboy, 09.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.070
    Zustimmungen:
    438
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, es ist exakt das gleiche Getriebe.

    Grüße
    Uli
     
  8. #8 DerChecker, 09.05.2008
    DerChecker

    DerChecker Guest

    Danke Uli!!:freuen2:

    Bist mein Lebensretter sag ma is 199€ dafür in Anständiger preis?
    Bj99 63tkm?

    Gruss pascal
     
Thema:

Neuling riesen Problem!Getriebe Schaden?!?

Die Seite wird geladen...

Neuling riesen Problem!Getriebe Schaden?!? - Ähnliche Themen

  1. Telefon Problem

    Telefon Problem: HI hab seit gestern einen gebrauchten Mondeo Diesel mk4 2.0 Liter mit 140PS von 2013 habe folgendes Problem::wenn ich mein Handy über Bluetooth...
  2. Problem bei Antworterstellung hier im Forum?

    Problem bei Antworterstellung hier im Forum?: Hallo zusammen, mache ich eigentlich was falsch ? Wenn ich zu hier im Forum einen Beitrag eine Antwort erstellen will, so bekomme ich in einem...
  3. Grand C-MAX (Bj. 10-**) DXA Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden

    Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden: Liebe Gemeinde, da ich keine Ahnung Ahnung wie ich mich verhalten soll bin ich für jede Unterstützung dankbar ! Mein geliebter Grand C-Max von...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit V6

    Problem mit V6: Hallo zusammen. Ich brächte mal bitte Hilfe bei einem Problem. Hab mir einen gut erhaltenen 2005er B4Y 2,5 V6 mit gerade mal 84tkm günstig von...
  5. Ford Transit MK6, Seilzug oder Getriebe defekt..?

    Ford Transit MK6, Seilzug oder Getriebe defekt..?: Hallo und Frohes Neues an alle Transitfahrer/innen.. :-) Ich habe mir 2014 einen Ford Transit, BJ. 2001, 2 l Turbodiesel mit 74KW/101PS gekauft....