Newbie braucht rat

Diskutiere Newbie braucht rat im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich hoffe das ich hier geholfen werde. Das Problem an meinem Fahrzeug ist ein ruckeln vornehmlich im Drehzahlbereich zwischen 1800 und 2200...

  1. Butze

    Butze Guest

    Hallo, ich hoffe das ich hier geholfen werde.
    Das Problem an meinem Fahrzeug ist ein ruckeln vornehmlich im Drehzahlbereich zwischen 1800 und 2200 Touren. Dieses Problem gibt es erst seit man am Fahrzeug die Zündspule getauscht hat.Ich habe auch das Gefühl das der WAgen an Leistung (und er hat eh nur 55 kw) eingebüst hat.An der Ampel ist es so das er vom Standgas immer abfällt also nicht bei konstant 900-950 Touren bleibt sondern fast schon ausgeht, aber er fängt sich halt immer wieder.
    Nach kurzer Fahrt meldet sich dann im Fahrzeug die Airbag Lampe, als würde der Wagen keine Luft kriegen ?!Das Auto ist ein Focus Bauj.99 mit 55 kW.Vielleicht weiss jemand rat.Danke schon mal.:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 16.10.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.278
    Zustimmungen:
    190
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    warum wurde denn die Zündspule gewechselt? Wie schauen die Zündkabel aus? Sind die auch neu? Oder haben sie durch den Umbau Schäden bekommen, sodass einzelne Zündfunken ausbleiben?

    Airbag: nein, ersticken tut er nicht. Einen Zusammenhang sehe ich nur insoweit, dass durch viel zu niedrige Drehzahl die Bordspannung unter den Grenzwert fällt und das Modul "Alarm" schlägt. Aber das würde bedeuten, dass die Batterie am Lebensende angekommen ist. Wie schaut's denn mit der aus?

    Grüße
    Uli
     
  4. #3 Scorpio-Nici, 16.10.2008
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    Das problem hab ich mit meinem Scorpio auch, nur kam die Airbag-lampe noch nicht.

    Die Drehzahl fällt ab und geht wieder och, und hin und wieder geht er dann auch aus, weil er einfach verreckt, Leistungsverluste vom feinsten, trittst auf gas zieht er erst durch und dann, mit einem schlag ist die leistung weg, als wenn er bloß auf 3 töppen läuft.

    Ich gehe auch mal ganz stark von der zündung aus, weis nur noch nicht was es genau ist, ich hatte die zündkabel schon mal gewechselt, also die könn es ned sein, zündkerzen sind neu, bleibt nur noch die spule oder der verteiler, tja und wenn ich da scheitere, dann weis ich och ned, vielleicht die einspritzung, muss ich mal sehen
     
  5. Butze

    Butze Guest

    Hi, danke erst mal für die Antworten.
    Also die Zünkabel sind Tiptop. Es ist auch weniger so das der Wagen auf drei Pötten läuft oder so , sondern er nimmt das Gas nicht an. Die Spule wurde gewechselt weil er da tatsächlich dauerhaft auf drei Pötten tuckerte.Hab erst die Kerzen erneuert und als das nichts brachte ( die alten sahen auch noch gut aus) hab ich ihn in die Werkstatt gegeben und dort wurde diagnostiziert das die Zündspule defekt sei. DAnach hab ich den Wagen abgeholt und seitdem ist es so. Komischerweise ist es so das der Wagen weniger heftig ruckelt wenn ich gaaaanz langsam Gas gebe.Bei leichten Hügeln muß ich bei dahintreiben sogar einen Gang runter schalten.Während ich also bei Tempo 60 im vierten Gang Umweltbewusst :) fahre und ein Bergchen meinen Weg kreuzt muß ich in den dritten Gang zurückschalten um nicht langsamer zu werden. Seltsam oder ??? Batterie ist auch top , kein murren egal ob der Wagen mal zwei Tage nicht bewegt wurde oder ob er 20 mal täglich auf kurzen Strecken eingesetzt wird.
     
  6. #5 Schnullermannsheinz, 17.10.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Das Problem hab ich bei unserm 2. Focus auch.Da ist auch vor ner Zeit die Zündspule und die Kabel gewechselt worden...Läuft sehr unsauber im Stand und wenn er eine steigung sieht hat er Angst...Also die 75PS sind gefühlte 40PS.Da geht ma garnix...Wäre auch für Hinweise dankbar.
     
Thema:

Newbie braucht rat

Die Seite wird geladen...

Newbie braucht rat - Ähnliche Themen

  1. Hallo bin neu hier bräuchte eure hilfe

    Hallo bin neu hier bräuchte eure hilfe: Hallo bin neu hier habe da mal eine Frage Bei meinem Ford F 150 Bj 2008 5,4l FFV geht der allrad nicht rein ,beim einschalten klackt es allrad...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...
  4. Bräuchte mal ein Rat oder Hilfe

    Bräuchte mal ein Rat oder Hilfe: Hallo zusammen, habe einen Ford mondeo von 2001 mein Problem ist die motorkontroll leuchte geht in unregelmäßigen Abständen an und auch wieder aus...
  5. Focus 2 (Bj. 04-08) DA3/DB3 brauch rat zum autokauf

    brauch rat zum autokauf: hallo , wir haben uns heute einen ford focus 1,6 tdi von 2007 angeguckt und leider nicht so viele infos zum zustand bekommen da der mann nur ein...