Mondeo 1 (Bj. 93-96) GBP/BNP nicht feststellbarer fehler... bitte lesen brauche dringend das auto

Diskutiere nicht feststellbarer fehler... bitte lesen brauche dringend das auto im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo.... hatte schon mal ein thema aufgemacht weil ich der meinung war das meine wegfahrsperre defekt ist... dies bezweifel ich jedoch...

  1. #1 pedrokopp, 23.04.2011
    pedrokopp

    pedrokopp Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo mk1
    hallo.... hatte schon mal ein thema aufgemacht weil ich der meinung war das meine wegfahrsperre defekt ist... dies bezweifel ich jedoch mitlerweile.
    hab festgestellt das wenn ich die zündung einschalte die benzinpumpe läuft und komischerweise auch DURCHGEHEND der motorlüfter. desweiteren wenn ich das fahrzeug starten möchte passiert gar nichts ausser das die ABS leuchte angeht. was kann das sein??? falls vielleicht es von hilfe ist trotzdem mal die info das ich den externen pats wegfahrsperre hab das es ein automatik ist und das licht wo die wegfahrsperre anzeigt blinkt IMMER IM GLEICHENTAKT sprich dort bekomme ich auch keinen fehlercode angezeigt... hat jemand eine idee??? ich dreh bald durch hab das fahrzeug abgestellt wollte es ein paar stunden später starten und seitdem hab ich genau dieses problem....
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.021
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Ich würde auf Kaputte Batterie tippen, zum testen eine funktionierende Batterie anschließen, dauert eine Minute mit Überbrückungskabel, sonst die Sicherungen prüfen ob sie noch ganz sind.
     
  3. #3 pedrokopp, 23.04.2011
    pedrokopp

    pedrokopp Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo mk1
    das hab ich auch schon versucht leider ohne erfolg..... hab vergessen zu schreiben das es ein automatik is und ein benziner.....
     
  4. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.021
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  5. #5 pedrokopp, 23.04.2011
    pedrokopp

    pedrokopp Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo mk1
    nein auch nicht wirklich aber wenn ich ehrlich sein soll ich finde das anlasser relai nicht!!!! wo sitzt das??? und wie kann ich prüfen ob der magnetschalter am anlasser funktioniert OHNE das ich ihn ausbauen muss.... weil das is ja doch eine größere angelegenheit!!
     
  6. #6 pedrokopp, 23.04.2011
    pedrokopp

    pedrokopp Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo mk1
    soooo bin ein wenig weiter.... also hab das starterrelai gebrückt under der motor will starten... aber auch mit eingeschalteter zündung will er dann trotzdem nicht anspringen.... kann es sein das meine wegfahrsperre defekt ist???? das licht blinkt nun schon 15min immer im gleichen tagt zeigt mir also dann bei eingeschalteter zündung keinen fehlercode an und wie gesagt ich höre auch das die benzin pumpe arbeitet.... achja wegfahrsperre hab ich die wo ich den masterschlüßel nur hab (also den mit dem roten deckel) hab auch schon alles gefunden. sprich den ring am zündschloss die kleine box unter dem aschenbecher und die hauptbox hinter dem handschuhfach..... bin echt am ende mim latein.....
     
  7. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.021
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    wenns daran liegt
    zieh doch einfach die sicherung von der wegfahrsperre raus und starte nochmal
     
  8. #8 pedrokopp, 23.04.2011
    pedrokopp

    pedrokopp Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo mk1
    wo sitzt die??? welche is das???
     
  9. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.021
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    müsste im Buch stehen.
     
  10. #10 pedrokopp, 23.04.2011
    pedrokopp

    pedrokopp Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo mk1
    ich hab leider das buch nicht zu dem auto dazu bekommen.... würde es dir was ausmachen für mich mal nach zu schaun oder vielleicht ein zu scannen wenn du es hast??? ich weiß wirklich nimmer weiter
     
  11. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.021
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ich habe mk2 BJ 98
     
  12. #12 pedrokopp, 23.04.2011
    pedrokopp

    pedrokopp Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo mk1
    ok trotzdem vielen dank werd mal schaun was ich mache..... vielleicht findet sich ja doch jemand der IRGENDWELCHE ANLEITUNGEN bezüglich der wegfahrsperre hat und mir eine PN schickt wäre echt super
     
  13. #13 ulllisch, 23.04.2011
    ulllisch

    ulllisch Neuling

    Dabei seit:
    24.09.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Ich habe das gleiche Problem gehabt .
    Frag mal bei Ford nach es gibt ein Schreiben bei den Ford werkstätten in Sachen Wegfahrsperre es muß die Wegfahrsperre mit einem Kabel Überbrückt werden.
    Beim MK1
     
  14. #14 pedrokopp, 23.04.2011
    pedrokopp

    pedrokopp Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo mk1
    soooo es gibt was neues...... nach stundenlangem machen und versuchen und probieren hab ich nun das reinste disaster aufgedekt.... und zwar muss einer der vorbesitzer das auto schon mal gebrückt haben also die WFS denn da sind kabel über kabel mit einander verbunden worden und sogar die relais unter dem handschuh fach wurden verbunden (also die kabel) morgen geht es weiter messen messen und noch mal messen.... da einige verbindungen die ich aufgedekt hab auch korrodiert sind auf der ummantelung (is grün angelaufen) vermute ich mal das ich irgendwo einen kurzen hab....... kann das sein??? wo bekoimm ich denn einen plan her welches kabel im fahrerraum wofür ist???
     
  15. #15 oxidierer, 24.04.2011
    oxidierer

    oxidierer Benutzer

    Dabei seit:
    19.03.2010
    Beiträge:
    329
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo td kombi
Thema:

nicht feststellbarer fehler... bitte lesen brauche dringend das auto

Die Seite wird geladen...

nicht feststellbarer fehler... bitte lesen brauche dringend das auto - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen

    Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen: Hallo, seit heute wird meine Navi-SD-Karte immer wieder nicht erkannt. Sowohl mit aktiver Navigation als auch ohne, kommt irgendwann die Meldung,...
  2. Sync Updaste fehler

    Sync Updaste fehler: Hallo, habe den gleichen Fehler wie hier im Forum schon beschrieben wurde. Als Lösung soll man ja die Datei von AgossiSA. herrunter laden, kann...
  3. C-MAX (Bj. 03-07) DM2 Icb brauchee dringend hilfe mti dem radio cod bitte

    Icb brauchee dringend hilfe mti dem radio cod bitte: Ich war bei ford handler und die haben khein zeit gehabt fur ausbau daher ich brauch tipps fur radio code oder alternative fur ausbau
  4. Liste bekannter Fehler und Kinderkrankheiten S-Max mk2

    Liste bekannter Fehler und Kinderkrankheiten S-Max mk2: Hi, auf Grund der Übersichtlichkeit eröffnen wir hiermit einen Sammelthread für Kinderkrankheiten beim S-Max MK2. Wer also Informationen über...
  5. Bitte um Beurteilung der Bremsscheiben (mit fotos)

    Bitte um Beurteilung der Bremsscheiben (mit fotos): Hallo Leute, Meint ihr auf diesen Bremsscheiben kann ich meine Bremsbeläge noch runter fahren, also so 30.000 km aufwärts? (Bremsbeläge noch bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden