Fiesta 6 (Bj. 02-06) JH1/JD3 Nicht identifizierbare Geräusche aus dem Motorraum

Diskutiere Nicht identifizierbare Geräusche aus dem Motorraum im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Community, nach mehreren Tagen Suche in der Werkstatt und deren Kapitulation möchte ich euch gerne um Rat fragen. Es geht um...

  1. Vize86

    Vize86 Neuling

    Dabei seit:
    30.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk 6 (2002)
    Hallo liebe Community,

    nach mehreren Tagen Suche in der Werkstatt und deren Kapitulation möchte ich euch gerne um Rat fragen. Es geht um folgendes:

    Seit einigen Wochen hat mein Auto sowohl im Leerlauf als auch während der Fahrt eine Art Lokomotiv-Geräusch (SchhhSchhh), das sehr regelmäig auftritt. Gefühlt passt dies zu einem Umlauf des Keilriemens. Daher habe ich das Auto in die Werkstatt gegeben mit der Bitte sich dies einmal anzuschauen. Gesagt, getan, der gesamte Keilriemen inkl. Umlenkrolle und Spannrolle wurden ausgetauscht. Das Geräusch tritt aber weiterhin auf. Nach meiner Beschwerde bei der Werkstatt haben diese nun nacheinander auch den Spannarm, die Wasserpumpe und die Lichtmaschine ausgetauscht. Die Wasserpumpe war tatsächlich nicht mehr die Neuste, daher wurde diese auch drin gelassen. Da das Geräusch aber weiterhin auftritt, wurden die Lichtmaschine und der Spannarm wieder zurückgebaut.

    Nun ist es so, dass seit dem Einbau des neuen Keilriemens noch ein neues zweites Geräusch (TokTok-Klopfgeräusch) auftaucht, das ebenfalls nicht lokalisiert werden kann. Die Werkstatt kapituliert und sagt, dass es nach Rücksprache mit dem Freundlichen auch das Kugellager, die Ölpumpe oder irgendwas im Getriebe sein kann, was leider nicht ganz kostengünstig ist.

    Das Auto (Bj. 2002) hat jetzt 126.000 runter, bisher wurde immer alles gemacht (scheckheftgepflegt). Zuletzt haben wir die Antriebswelle und das Getriebelager austauschen lassen. Im Fahrverhalten merkt man nichts, Lenkung, Gas, Kupplung läuft alles einwandfrei. Nur halt eben dieses Geräusch im Leerlauf bzw. besonders laut beim Anfahren.

    Habt ihr vielleicht noch eine Idee?

    Beste Grüße
    Vize86
     
  2. #2 vanguardboy, 30.04.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.142
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    ALso die Spannrolle und Umlenkrolle kann nur zusammen gewechsel werden, da ein bauteil inkl Halterung für die Lima ist. Den Spannarm kann man sozusagen GARNICHT wechseln.

    Was passiert denn wenn der Motor ohne Keilriemen läuft? Wenn das geräusch immer noch da ist, wird es wohl das Kurbelwellenrad sein, das ist so art gefedert, wenn das defekt ist kanns zum geräusch kommen. Ölpumpe könnte es auch sein. Wenn Lima und Wapu getauscht wurden wird es diese wohl nicht sein.
     
  3. Vize86

    Vize86 Neuling

    Dabei seit:
    30.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk 6 (2002)
    Die Spannrolle wurde ohne den Spannarm ausgetauscht, weil man diese wohl getrennt voneinander wechseln kann. Der Spannarm ist hier die Halterung der LiMa. Die Umlenkrolle wurde aber zusätzlich getauscht.

    Ohne Keilriemen kommt zumindest das Klopf-Geräusch noch, das Lokomotiv-Geräusch ist dagegen weg. Da aber alles am Keilriemen getauscht wurde, kann ich mir nicht vorstellen, dass es vom neuen Keilriemen kommt. Du tippst jetzt also auf Kurbelwellenrad? Hast Du möglicherweise eine Zahl für mich, was das Kosten- und Aufwandsmäßig bedeuten würde? Danke schonmal!

    Grüße
    Vize86
     
  4. #4 vanguardboy, 30.04.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.142
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Also nach den TSI von Ford kann man nichtz die SPannrolle oder Umlenkrolle einzeln wechseln. Wird diese schraube gelöst, kann es nämlich zu späteren folgen kommen, das das was ausschlägt bzw quitschtweil es nicht mehr richtig fest ist. Deswegen gibt es die Spannrolle inkl Umlenkrolle nur mit Halterung einzeln.

    Bei dir ist der halter also noch original? von Gates gibt es Halter inkl Spannrolle/arm und Umlenkrolle komplett für ca 70euro zzgl 50euro -90euro einbau. Könnte auch sein, das die Aufnahme der schraube defekt ist.

    Wenn das Geräusch mit Keilriemen ab weg ist, muss es eig theoretisch an den nebenaggregaten, Lima, Wapu, Servo, ölpumpe , SPannrolle umlenkrolle oder klima liegen oder an dem riemen selber. Das kurbelwellenrad ist teuer, 260euro zzgl arbeit.

    achja, welchen Motor haste?
     
  5. Vize86

    Vize86 Neuling

    Dabei seit:
    30.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk 6 (2002)
    Nur das wir nicht aneinander vorbeireden :) Ich dachte die Spannrolle und die Umlenkrolle wären an zwei unterschiedlichen Stellen angebracht, daher wären die einzeln tauschbar. Der Meister erzählte mir da, dass die Spannrolle eine Halterung hat (sog. Spannarm), in dem die Lichtmaschine sitzt. Was für Teile genau eingebaut wurden, kann ich nicht sagen, aber beim Ford-Händler war ich nicht. Dann könnte es also auch sein, dass mit dem Einbau da irgendwas falsch gemacht wurde :-/

    Ich muss mich auch berichtigen: Nicht das Klopfgeräusch ist dann noch da, sondern das Lokotmotivgeräusch tritt dann weiterhin auf. Lima und Wapu wurden ja bereits testweise ausgetauscht und ausgeschlossen.

    Wenn es die Servopumpe wäre, müsste ich das doch aber am Lenkverhalten merken oder nicht? Bei der Ölpumpe müsste man das doch auch irgendwie feststellen können? Klimaanlage haben wir gar nicht erst :)

    Haben tu ich einen Ford Fiesta Mk 6 JH 1, Bj. 2002, 1,3 l (44 KW)
     
  6. #6 vanguardboy, 30.04.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.142
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Das richtig das die Spannrolle und Umlenkrolle an unterschiedlichenstellen angebracht sind. die Halterung heisst aber nicht spannarm , sondern einfach Lima Halter, da die LIMa dort drin liegt und befestigt ist. Da die umlenk und spannrolle an unterschiedlichen stellen sitzen, heisst es aber noch lange nicht das man die einzeln tauschen darf. Ford sagt nämlich ausdrücklich das man das nicht einzelln Tauschen darf, da beschädigungen am Halter entstehen können.

    Wenn das Geräusch immer noch da ist, wenn der Keilriemen ab ist, kann es die Kurbelwellenscheibe sein, da diese sich als einzige sache dort dreht. Natürlich kann dieses geräusch auch von motor innenleben kommen, aber das stellt man so ohne aufmachen sicherlich nicht frest.

    Das geräusch haben die mal mitn Stetoskop etc mal "abgehöhrt". Evt hilft fdasd ja weiter das man die einzelen bauteile abhört.
     
Thema:

Nicht identifizierbare Geräusche aus dem Motorraum

Die Seite wird geladen...

Nicht identifizierbare Geräusche aus dem Motorraum - Ähnliche Themen

  1. Klackern, Klappern im Motorraum (mit Video-Audio-Beispiel))

    Klackern, Klappern im Motorraum (mit Video-Audio-Beispiel)): Mein Focus Mk2 (BJ 2007, 1.6, 101PS, 120TKM) klackert in der Motorgegend mittlerweile wie ein Traktor. Da meine Werkstatt sich das natürlich gerne...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Eierndes Geräusch in Kurven

    Eierndes Geräusch in Kurven: Hallöchen, habe bei meinen Focus aktuell ein kleines Problem. und zwar höre ich in Kurven, vorzugsweise in schnelleren, leichten Kurven ein...
  3. Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand

    Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand: Hi @ all Ich habe einen Grand C-Max TDCI 1.6 Bj. 04/2015, 49500km. Bei mir macht sich seid einiger Zeit immer wieder beim Anfahren ein...
  4. Fiesta 7 Facelift (Bj. 12-**) Geräusch beim Rangieren[großer Lenkeinschlag]

    Geräusch beim Rangieren[großer Lenkeinschlag]: Hallo liebe liebe Community, seit diesem Monat bin ich Besitzer eines Ford Fiestas Bj 2/2017. Beim Rangieren (fast ganz eingeschlagener Lenker)...
  5. Schlagendes Geräusch beim Gasgeben

    Schlagendes Geräusch beim Gasgeben: Hallo, ich habe mit meinem Focus Kombi (BJ 2008, knapp 150tkm) ein kleine Problem. Ich habe schon das Internet durchforstet und auch ein bisschen...