Mondeo 2 (Bj. 97-00) BAP/BFP/BNP nimmt kalt Gas schlecht an

Diskutiere nimmt kalt Gas schlecht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Tag erstmal , bin neu hier. Jetzt zur Frage Mein 1999er Mondeo MK2 nimmt ,hauptsächlich wenn er kalt ist, (aber auch so schonmal) , Gas bzw...

  1. #1 jaguarF1, 02.06.2008
    jaguarF1

    jaguarF1 Remember Jaguar F1

    Dabei seit:
    05.05.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 , 1999 , 2,0l
    Hallo
    Tag erstmal , bin neu hier. Jetzt zur Frage
    Mein 1999er Mondeo MK2 nimmt ,hauptsächlich wenn er kalt ist, (aber auch so schonmal) , Gas bzw Vollgas schlecht an. Nein ich Quäle den nicht in kaltem Zustand !! Es geht darum beim Ausfahren aus meiner Wohnstrasse mal eben in eine Hauptstr. links in den fließenden Verkehr reinzukommen. Da kann man sich auf den Mondi nicht mehr verlassen. Da er dann so tief brummt , glaub ich eher an ein Gemisch Problem als an die bekannten Zünkabel Probleme. Jemand ne Idee wo ich ansetze ?

    Mondeo Turnier Festival BJ 06/1999 , 2,0 l , Automatik
     
  2. #2 DarkAngel85, 03.06.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Bj.97-00)nimmt kalt Gas schlecht an

    Hallo,
    Ich hoffe ich kann dir bei deinem Problem helfen.
    Lasse mal von der Werkstatt den Fehlerspeicher auslesen.
     
  3. #3 jaguarF1, 02.07.2008
    jaguarF1

    jaguarF1 Remember Jaguar F1

    Dabei seit:
    05.05.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 , 1999 , 2,0l
    wie die zeit vergeht

    Danke für die Antwort , das Wort Werkstatt wollte ich hören ...
    hab doch glatt verpennt wie lange ich nicht mehr da war (ich Schilder das nicht zu genau ,sonst meint Ihr der Mondi hats schlecht bei mir , wird nicht kaputtgepflegt sag ich dazu ) , hab Ihn heute wiederbekommen.
    Tüv/AU : ohne Mängel ; Hinweis auf Dreieckslenker rechts (war ja klar )
    Zahnriemen (lieber bei 110.000 als zu Spät)
    Kerzen
    Öl
    Bremsflüssigkeit erneuert

    knapp 500 € ist ein fairer kurs dafür , fand ich. (keine Vertragswerkstatt , aber jemand den ich kenne und der den Mondeo kennt da er drauf gelernt hat)

    Ihm fiel auch ein Zeitweiliges Problem auf , das er hat (wohl der Ursprung des übels)...
    Er hatte es bei der AU , das die Leerlaufdrehzahl nicht konstant blieb. Er meint , ich soll mich mal nach nem güstigen Luftmengenmesser umsehen.

    Teilt Ihr diese Meinung ?

    Gruß jaguarF1
     
  4. #4 MucCowboy, 03.07.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.607
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, das wollte ich auch grad vorschlagen.

    Das Teil heißt übrigens korrekt "LuftMASSENmesser", es ermittelt die Dichte, also die spezifische Masse, der angesaugten Luft, nicht deren Menge (Volumen pro Zeiteinheit). Damit bekommt er einen Wert für den Sauerstoffgehalt der Luft, was für die Gemischberechnung wichtig ist.

    Dieser Sensor ist eine der wichtigsten Imput-Quellen der Motorsteuerung. Bevor Du aber ein neues Teil suchst, prüfe erstmal ob er wirklich kaputt ist:
    > Motorhaube auf
    > Motor starten und im Leerlauf lassen
    > Luftmassenmesser abstecken (der flache Stecker am Schlauch nach dem Luftfilter)
    Der Motor müsste danach sehr unruhig laufen oder sogar ausgehen.
    > LMM wieder anstecken
    Der Motor müsste besser laufen

    Dann ist der LMM nicht defekt, sondern höchstens verdreckt. Besorge Dir eine Dose Bremsenreiniger-Spray, baue den Sensor aus und sprühe ihn mehrmals gut damit ein. Nach wenigen Minuten Trocknungszeit das ganze wieder einbauen (anschließen nicht vergessen) und testen. Achtung: die Innenteile des Sensors darf man KEINESFALLS berühren, die feinen Drähtchen brechen sofort durch und dann ist er kaputt.

    Wenn es geholfen hat, dann am Besten gleich einen neuen Luftfiltereinsatz rein. Denn wenn der Sensor verschmutzt, ist meist der Filter schon jenseits von gut und böse, der soll die Verschmutzung ja eigentlich verhindern.

    Zweiter Gedanke: das Leerlaufregelventil könnte eine Reinigung oder gar den Ersatz gegen ein Neuteil vertragen. Aber da kommt man viel schwieriger dran, also erstmal den LMM angehen.

    Grüße
    Uli
     
  5. #5 jaguarF1, 20.08.2008
    jaguarF1

    jaguarF1 Remember Jaguar F1

    Dabei seit:
    05.05.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 , 1999 , 2,0l
    Hey Uli
    Das mit dem LMM hab ich jetzt gemacht und ausgiebig Probegefahren. Dachte erst es wäre besser geworden , heute war es wieder schlechter. Bin von dem Teil aber noch nicht ganz ab , da ich immer mehr den Verdacht habe , das es Wetterabhängig ist. Möglich ?

    Dein Gedanke mit dem Leerlaufregelventil ist natürlich nicht schlecht , aber kann vom dort auch ein Wetterabhängiges Problem kommen ?

    Noch zur Info :Neben den Kerzen ist auch der Luftfiltereinsatz Neu.
     
  6. #6 jaguarF1, 20.08.2008
    jaguarF1

    jaguarF1 Remember Jaguar F1

    Dabei seit:
    05.05.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 , 1999 , 2,0l
    Sorry Uli

    hab was vergessen ....

    Danke und

    Mit freundlichen Grüßen

    Sven
     
Thema:

nimmt kalt Gas schlecht an

Die Seite wird geladen...

nimmt kalt Gas schlecht an - Ähnliche Themen

  1. Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.

    Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.: Suche Innenradhäuser vom P7 oder P5 hinten innen, gerne auch komplett oder schlechte Karosserie zum heraustrennen. Hat einer was liegen oder als...
  2. Transit nimmt kein Gas an

    Transit nimmt kein Gas an: Hallo, Ich habe folgendes Problem: Ich bin vor ein paar Tagen mit meinem Transit gefahren und plötzlich ohne vorherige Probleme ist die...
  3. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  4. Schlechter Radioempfang

    Schlechter Radioempfang: Beim Ka2 von meiner Tochter hat der Radioempfang in den letzten Tagen merklich nachgelassen. Ist das Originalradio. Sendersuchlauf findet...
  5. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...