nimmt kein gas an - motorkontrollleuchte blinkt

Diskutiere nimmt kein gas an - motorkontrollleuchte blinkt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, ich hab nen 1.8Tddi gechipt auf 110ps bj 2000 bei 120tkm. ich werd mal mit ner kleinen schilderung anfangen. also ich bin heut...

  1. marsl

    marsl Neuling

    Dabei seit:
    22.01.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Leute,

    ich hab nen 1.8Tddi gechipt auf 110ps bj 2000 bei 120tkm.

    ich werd mal mit ner kleinen schilderung anfangen.
    also ich bin heut gefahren wie immer meine 35km schneckentempo bei ca. 60kmh im 5. gang. und ich kannte dass noch von meinem kleinen punto her - bei unterteuriger fahrt in der wechselphase von schiebe- in zugbetrieb, dass er so etwas ruckelte, da wars normal. bei meinem focus kannt ich das bis bisher nicht. ich hab mich etwas gewundert und mir nichts weiter dabei gedacht.
    das problem trat 4 - 5 mal auf während der fahrt und auf einmal nam der motor kein gas mehr an, rutschte auf leerlaufdrehzahl runter und die motorkontrolleuchte(ich nehme an, dass die leuchte für die zündkerzen auch die motorkontrolleuchte ist) fing an zu blinken.
    motor ausgemacht und wieder angemacht und das problem war weg. die restlichen 15km tat er noch einmal so komisch ruckeln beim übergang von zug- auf schiebebetrieb aber sonst war alles ganz normal. durchzugsverhalten und leistung ist wie immer.
    kannte das problem vorher nicht.
    werde heute mal zu ford fahren und versuchen den fehler auszulesen - letztes mal in der freien werkstatt hat es nicht funktioniert! kann das vielleicht an dem chip liegen!? den hat das autohaus damals eingebaut - ist nen vorführwagen.

    kann mir da jmd von euch weiter helfen!?
    also für jede hilfe bin ich dankbar.

    grüße marcel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 12.11.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.297
    Zustimmungen:
    119
    Fahrzeug:
    FoFo 2008 2,5T
    Was sagt der Fehlerspeicher?

    Das kann an dem Chip liegen, zum testen sollte man ihn mal abklemmen ...

    Weitere Möglichkeiten wenn die Leuchte blinkt; Defekter Nockenwellensensor, defektes Gaspedal, defekte Einspritzdüse, defekte Dieselpumpe ...
     
  4. marsl

    marsl Neuling

    Dabei seit:
    22.01.2007
    Beiträge:
    9
    Zustimmungen:
    0
    aaaaahhhhhh. du machst mir aber nicht gerade viel mut :(
    fehlerspeicher wird morgen ausgelesen. ne halbe stunde vor 18 uhr war wohl der feierabend näher wie alles andre. morgen früh dreiviertel 7 is termin.

    also aufem heimweg von arbeit wieder das selbe spiel.
    wenn man bei niedrigen drehzahlen fährt und er immer wechselt zwischen schiebebetrieb und wo er wieder zieht und genau die phase dazwischen für 2-3 sekunden hält, dann geht die leuchte an (blinkt) und er nimmt kein gas mehr an. geht also auf leerlaufdrehzahl runter. bleibt aber an.
    leistung bin ich mir nicht sicher ob es wirklich 100% sind. hab mich nicht richtig gedraut durchzudrehten. durchzug hat er jedenfalls immernoch.
     
  5. marsl

    marsl Neuling

    Dabei seit:
    22.01.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Also um das ganze mal abzuschließen.

    Es war am Ende das Gaspedal. Alle 3 Sensoren hatten Fehler und schlussendlich hat es das Gaspedal nicht mehr erkannt -> meiner Meinung nach der Grund dafür das er kein Gas mehr angenommen hat.
    Laut Werkstatt sollte das Auto nicht mehr fahren, weil es das Gaspedal überhaupt nicht mehr erkannt hat. Blödsinn. konnte ja nach Zündung aus-an wieder fahren.

    Naja Ende vom Lied ca. 160€ und nen Gaspedal was völlig anders reagiert. Schub kommt jetzt kontinuierlicher. Früher hat er bei 2000 rpm intervallmäßig richtig gedrückt, dass ist jetzt weg. Gefühlsmäßig hab ich nicht mehr die Leistung wie vorher.

    Auf jeden Fall ist mein "Turboloch" bei 2700 rpm jetzt auch weg und auch das ganze rucken, was ich zeitweise hatte, wo man immer wieder das gefühl hatte das zwischendurch jmd kurz die bremse antippt. war also alles auf das defekte Gaspedal zurückzuführen.
    Benzinverbauch hat sich in der ganzen Zeit nicht geändert.

    Als Fazit - man kann 2 Jahre mit kaputten Gaspedal fahren :)

    grüße Marcel
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

nimmt kein gas an - motorkontrollleuchte blinkt

Die Seite wird geladen...

nimmt kein gas an - motorkontrollleuchte blinkt - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  3. Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1

    Airbagleuchte blinkt - Kabel unterm Sitz -Mondeo Mk1: Hallo zusammen, seit kurzen blinkt die Airbagleuchte meines Mondeos: 1993 - 90 PS -CLX Ausstattungsvariante (CLX verfügt nur über einen...
  4. Glühwendel blinkt

    Glühwendel blinkt: Moin moin. Folgendes Problem ist bei meinem mondeo 1.9 tdci bj 2001. Aufgetreten. Nach ca 2 std mit 120 auf der Autobahn Richtung dänemarki st...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Alles im Cockpit blinkt und leuchtet

    Alles im Cockpit blinkt und leuchtet: Hallo Ford-Freunde , bin neu hier im Forum . Habe ein Problem mit meinem Fiesta ST150 (Bj. 11/2006) . Vielleicht kann mir ja hier jemand...