Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Nimmt kein Gas an säuft ab

Diskutiere Nimmt kein Gas an säuft ab im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, SOS :( Ich habe an meiner 2004er Focus MK1 1.6Liter ein riesen Problem was mich schier zur Verzweiflung bringt. Seit gestern nimmt...

  1. #1 focusdaniel, 04.01.2020
    focusdaniel

    focusdaniel Benutzer

    Dabei seit:
    21.03.2015
    Beiträge:
    37
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK1 98 2 Liter
    Escort MK7 98 1.6 Liter
    Hallo Leute,

    SOS :( Ich habe an meiner 2004er Focus MK1 1.6Liter ein riesen Problem was mich schier zur Verzweiflung bringt.

    Seit gestern nimmt der Focus kein Gas mehr an und säuft quasi ab.... Wir haben das Auto gestern zum Fehlerspeicher auslesen gebracht mit dem Ergebnis P1132 Lambdasonde Bank 1 Gemisch zu fett....

    Folgende Sachen wurden danach gemacht:

    - Kerzen, Kabel, Spule neu - originale Ford Teile, wurden vorher in meinem anderen Focus getestet
    - Lambdasonde vor Kat getauscht, ebenfalls aus meinem anderen funktionsfähigem Focus
    - Drosselklappe Poti prüfen ( wurde am Tester gemacht, keine Auffälligkeiten, Prozentanzeige zwischen offen und geschlossen veränderte sich mit Veränderung des Gaspedals )
    - Tankdeckel geöffnet da ich vermutet hatte evtl Tankentlüftung dicht
    - Ansaugschlauch Luftfilter Drosselklappe entfernt, nix drin, alles gut
    - Sichtprüfung der beiden Unterdruckleitungen an der Drosselklappe ( was ist das für ein Teil was links an der Einspritzleiste sitzt, wo einer der Unterdruckleitungen dran geht? Ne Art Druckregler bzw Puffer? )

    Ja ziemliche scheiße jedenfalls, das Auto lässt sich keinen Meter bewegen, im Stand super Leerlauf ohne Auffälligkeiten, sobald man Gas gibt ist ende. maximal 2000 Umdrehungen und das auch nur mit Mühe, und die Karre stinkt nach Sprit das ist unfassbar....

    Fehler kam von Heute auf morgen, vor Weihnachten abgestellt, alles gut, gestern die erste Fahrt, nix geht mehr.

    Vielleicht hat ja jemand eine Idee.

    Grüße,
    Daniel
     
  2. #2 FocusZetec, 04.01.2020
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.160
    Zustimmungen:
    964
    Fahrzeug:
    FoFo 2008 2,5T
    Man sollte die Steuerzeiten vom Zahnriemen kontrollieren, und einen Kompressionstest machen, so das man sicher sein kann das Motorseitig alles Ok ist.

    Wenn er nach Sprit stinkt kann man davon ausgehen das einer oder mehrere Zylinder nicht arbeiten, es kann zB, auch das Steuergerät kaputt sein, wo du dann auf 2 Zylindern keinen funkeln hast, wenn möglich mal prüfen ob du auf allen Zylindern einen Funken hast.

    Auch den Benzindruck sollte man messen, nicht das der abfällt wenn man Gas gibt.
     
  3. #3 Meikel_K, 04.01.2020
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.622
    Zustimmungen:
    1.401
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ein Kollege hatte diese Symptome vor vielen Jahren mal an seinem 1998er Puma 1.7. Er hat sich gerade noch zur Werkstatt schleppen können, aber plötzlich lief das Auto dort von selbst wieder einwandfrei, ohne dass der Fehler gefunden werden konnte. Bezogen auf die kurze Fahrtstrecke muss der Motor geradezu mit Kraftstoff geflutet worden sein.

    Vermutet wurde ein klemmender, offen stehender Injektor, aber letztendlich ist alles nur geraten. Bis zum Verkauf des Autos vor einem Jahr (!) ist der Fehler nie wieder aufgetreten.
     
  4. #4 Caprisonne, 04.01.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.244
    Zustimmungen:
    1.322
    Fahrzeug:
    Zu Viele
    T-Map Sensor :gruebel:
     
  5. #5 focusdaniel, 19.03.2020
    focusdaniel

    focusdaniel Benutzer

    Dabei seit:
    21.03.2015
    Beiträge:
    37
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK1 98 2 Liter
    Escort MK7 98 1.6 Liter
    Hallo zusammen,

    ich melde mich wieder zurück, war ne turbulente Zeit bin zum ersten Mal Vater geworden darum war hier Funkstille.

    Folgendes ist mittlerweile pasiert:

    t-map Sensor erneuert
    Benzindruckregler am rail getauscht
    Nochmal alle Kerzen Spulen Kabel ( Original ford )
    Funken geprüft, alle Kerzen zünden
    Kompression gemessen alle vier Zylinder knapp 12 bar

    läuft aber nach wie vor nicht.... hab mir jetzt einen osb 2 Adapter bestellt um mit forscan arbeiten zu können

    sonst noch jemand ne Idee??? In wie weit kann die nach Kat lambdasonde einen Fehler verursachen??
     
  6. #6 FocusZetec, 19.03.2020
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.160
    Zustimmungen:
    964
    Fahrzeug:
    FoFo 2008 2,5T
    erstmals Glückwunsch

    kaputte Benzinpumpe, kannst du mal die Sicherung kontrollieren? bzw. hörst du sie summen wenn du die Zündung einschaltest?
     
  7. #7 focusdaniel, 19.03.2020
    focusdaniel

    focusdaniel Benutzer

    Dabei seit:
    21.03.2015
    Beiträge:
    37
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK1 98 2 Liter
    Escort MK7 98 1.6 Liter
    Benzinpumpe ist deutlich hörbar
     
  8. #8 Caprisonne, 20.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.244
    Zustimmungen:
    1.322
    Fahrzeug:
    Zu Viele
    Ist schon mal gut , jetzt noch prüfen ob der förderdruck past .
     
  9. #9 focusdaniel, 20.03.2020
    focusdaniel

    focusdaniel Benutzer

    Dabei seit:
    21.03.2015
    Beiträge:
    37
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK1 98 2 Liter
    Escort MK7 98 1.6 Liter
    Das mit dem Druckprüfen wird schwer, ich habe zwar schon ne Menge Werkzeug und Möglichkeiten, dafür fehlt mir aber das Equipment :( oder ist der Facelift so modern das man die Werte per Forscan auslesen könnte?
     
  10. #10 Caprisonne, 20.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.244
    Zustimmungen:
    1.322
    Fahrzeug:
    Zu Viele
    da kann man nichts auslesen
    zumindest kann man ja prüfen
    ob vorn am motor kraftstoff ankommt
     
  11. #11 focusdaniel, 20.03.2020
    focusdaniel

    focusdaniel Benutzer

    Dabei seit:
    21.03.2015
    Beiträge:
    37
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK1 98 2 Liter
    Escort MK7 98 1.6 Liter
    Also Kraftstoff kommt definitv an, wie gesagt er stinkt abartig nach Benzin wenn er läuft. Er läuft halt auch viel zu Fett sieht man am Kerzenbild. Alles schwarz :( Darum ja die Frage was die nach Kat Lambdasonde beeinflussen kann? Lambda vor Kat wurde getauscht gegen eine definitv funktionsfähige
     
  12. #12 Caprisonne, 20.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.244
    Zustimmungen:
    1.322
    Fahrzeug:
    Zu Viele
    die sonde nach kat , hat keinen einfluß auf die motorregelung , die überwacht nur die KAT funktion .

    wenn er zu fett läuft , kommt der Temperatursensor MAF/MAP in Frage oder er zieht Falschluft
    oder die injektoren arbeiten nicht richtig .
    richtig auf betriebstemperatur kommt der motor aber oder ?
     
  13. #13 focusdaniel, 21.03.2020
    focusdaniel

    focusdaniel Benutzer

    Dabei seit:
    21.03.2015
    Beiträge:
    37
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK1 98 2 Liter
    Escort MK7 98 1.6 Liter
    Hey zusammen,

    so hab heute das Forscan ans laufen bekommen, und mal Fehler ausgelesen. Siehe Fotos. was anfangen kann ich damit allerdings nicht das die Fehler meiner Meinung nach nix mit meinem Problem zutun haben. Ich wollte eigentlich mal ein Video vom rauhen Motorlauf machen, allerdings kam ich nicht mehr dazu da der Focus ausgegangen ist und nicht mehr anspringt??? :( !!!
     

    Anhänge:

  14. #14 Caprisonne, 21.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.244
    Zustimmungen:
    1.322
    Fahrzeug:
    Zu Viele
    Der OSS ist im Automatikgetriebe verbaut .
    Der Fehler darf aber keine Auswirkung aus den Motorrundlauf und den motorstart haben .
     
  15. #15 focusdaniel, 06.04.2020
    focusdaniel

    focusdaniel Benutzer

    Dabei seit:
    21.03.2015
    Beiträge:
    37
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK1 98 2 Liter
    Escort MK7 98 1.6 Liter
    Hallo Leute,

    melde mich aus dem „ Babystress „ zurück ;) war heute nochmal am Focus und habe den CHT Sensor getauscht, keine Veränderung. Allerdings konnte ich heute ein Video vom Problem machen. Ich hoffe man hört das „ Röhren „ aus der ansaugung...





    Vielleicht kann jemand damit was anfangen... würde ihn ungern so kaputt lassen, wäre schon toll wenn er wieder laufen würde....

    Also nebenbei, ich habe hier einen weiteren voll funktionsfähigen 1.6er stehen aus dem ich immer die Teile ausbaue und tauschen kann, sollte also jemand ne Idee haben immer her damit.

    Danke euch allen und bleibt gesund
     
  16. #16 Caprisonne, 06.04.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.244
    Zustimmungen:
    1.322
    Fahrzeug:
    Zu Viele
    Steuerzeiten passen ?
    und der Kat ist auch nicht dicht ?
     
  17. #17 focusdaniel, 07.04.2020
    focusdaniel

    focusdaniel Benutzer

    Dabei seit:
    21.03.2015
    Beiträge:
    37
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK1 98 2 Liter
    Escort MK7 98 1.6 Liter
    Steuerzeiten stimmen hab mir extra dieses zahnriehmen Werkzeug Kit bestellt. ( war aber nur um auf Nummer sicher zu gehen, da jeder Zylinder 12bar ging ich anfangs davon aus das zahnriehmen mäßig alles ok ist ).

    Kat zu, irgend ne schnelle unkomplizierte Möglichkeit das zu testen? Und wie soll der von heute auf gleich zu gehe ? Wie gesagt Auto stand über Weihnachten und sofort danach lief es nicht mehr ( Tag vor Weihnachten noch ohne Probleme gefahren )
     
  18. #18 Schrauberling, 07.04.2020
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.841
    Zustimmungen:
    606
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    was sagt der Zündwinkel wenn du Gas gibst? Massekabel kontrolliert? War ein Marder zu besuch?
     
  19. #19 focusdaniel, 07.04.2020
    focusdaniel

    focusdaniel Benutzer

    Dabei seit:
    21.03.2015
    Beiträge:
    37
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK1 98 2 Liter
    Escort MK7 98 1.6 Liter
    Wie kann ich den Zündwinkel prüfen? Ist das mit Forscan möglich?
    Massekabel und generell alle Kabel und Stecker habe ich soweit ersichtlich geprüft und auch mal auseinander gesteckt und mit Kontaktfett versehen, sah aber alles sehr gut aus
     
  20. #20 FocusZetec, 07.04.2020
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.160
    Zustimmungen:
    964
    Fahrzeug:
    FoFo 2008 2,5T
    du hast eine moderne Elektronische-Doppelspulenzündanlage, da ist der Zündwinkel kein Thema. Der Zündzeitpunkt wird vom Nockenwellensensor (sprich Steuerzeiten vom Zahnriemen) vorgegeben.
    Der Zündwinkel gehört vor allem zu den alten mechanischen Zündverteilern, die es bei Ford seid Ende der 80er nicht mehr gibt.
     
Thema:

Nimmt kein Gas an säuft ab

Die Seite wird geladen...

Nimmt kein Gas an säuft ab - Ähnliche Themen

  1. Maverick R20 (Bj. 93-99) Geht manchmal aus, nimmt kein Gas an nach ausdrehen

    Geht manchmal aus, nimmt kein Gas an nach ausdrehen: Hey Gemeinde, mein Ford Maverick 2.4i mit 124 PS BJ.1996 hat zwei Probleme, manchmal geht er aus wenn man den Gang rausnimmt und sich rollen...
  2. Ab 120 kmh nimmt der Motor sporadisch kein Gas an

    Ab 120 kmh nimmt der Motor sporadisch kein Gas an: Hallo zusammen, ich komme mit meinem Problem nicht weiter, scheint doch eine etwas größere Herausforderung zu sein. Folgende Symptomatik: -...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta MK4 Motor geht gelegentlich aus und nimmt Gas nicht richtig an

    Fiesta MK4 Motor geht gelegentlich aus und nimmt Gas nicht richtig an: Hallo! Mein Fiesta MK4 1.3i 50PS von '98 (ca. 150.000km) geht gelegentlich im Stand (z.B. Ampel) aus und er nimmt manchmal das Gas nicht richtig...
  4. Rückwärtsgang drin aber auto nimmt gas nicht an

    Rückwärtsgang drin aber auto nimmt gas nicht an: Hallo ich habe ein Ford Fiesta und ab und an nimmt das Auto im rückwärtsgang das Gas nicht an Ursache?
  5. Granada MK1 2,6 V6 Automat nimmt kein Gas an

    Granada MK1 2,6 V6 Automat nimmt kein Gas an: Hallo, habe vor einiger Zeit meinen Granny gekauft, er hat längere Zeit gestanden. Das Problem war, das er nicht anbleibt, also wenn er läuft und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden