Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL nimmt kein Gas an

Diskutiere nimmt kein Gas an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Also ich bin am verzweifeln. Es geht um nen Ford Escort MK7 Baujahr 97, 60 PS. Das is das Model was nur als 3 Türer und ohne irgendwelchen Komfort...

  1. Tom825

    Tom825 Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 98 Ghia 90PS TDI
    Also ich bin am verzweifeln. Es geht um nen Ford Escort MK7 Baujahr 97, 60 PS. Das is das Model was nur als 3 Türer und ohne irgendwelchen Komfort gab. Also keine Klima, keine Servolenkung, usw.

    Das Problem is folgendes: Er nimmt so gut wie nie Gas an. Man steht voll am Gas und fährt trotzdem nur 30-40 km/h. Bergauf wegfahren geht nicht mehr.
    Mittlerweile haben wir schon Drosselklappenpoti und Lampdasonde getauscht.
    Weil da Öamtc gemeint hat das muss es sein.
    Das Drosselklappenpoti hat garnix gebracht. Durch den Lampdasonden tausch geht er jetzt teilweise ein wenig besser. Aber auch selten.
    Jetzt haben die gemeint das der Luftmengenmesser defekt sein muss.

    Da ich jetzt nicht alle Teile im Motorraum tauschen will, weil anscheinend kennen die sich mit alten Autos gar nicht mehr aus, wollt ich jetzt hier um Rad fragen. Wie kann ich feststellen ob der Luftmengenmesser defekt ist? Ich hab ihn schon probiert abstecken, aber da ändert sich die Drehzahl nicht, bzw. nicht hörbar, weil Drehzahlmesser hat das Auto ja keinen.

    Kat kanns laut Öamtc nicht sein. Wobei ich denen eigentlich nicht mehr trau. Wie kann ich das feststellen obs der is?

    Danke schonmal im Vorraus!
     
  2. #2 escort-driver, 15.11.2011
    escort-driver

    escort-driver Guest

    Kat am Hosenrohr abschrauben und hochhängen. Dann mal ne runde fahren. Ist zwar laut, aber macht nix. Wenn er wieder zieht und richtig hochdreht ist der Kat dicht.
    Und 60 PS ???
    Eher 75 PS im 1,4 .
     
  3. CleaN

    CleaN Guest

    1,3l :)
     
  4. Tom825

    Tom825 Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 98 Ghia 90PS TDI
    60 PS stimmt schon, is das schwächste Model was gebaut wurde. Das mit Kat werd ich mal versuchen. Wobei ich keine Ahnung hab wie ich da richtig ran komm. Is total blöd verbaut.
     
  5. CleaN

    CleaN Guest

    Auto vorne hoch mit Rampen oder besser noch einer Hebebühne. Von da kommste gut am Hosenrohr ran und kannst es abschrauben.


    Mein Tip: der 1,3L 8V ist ein dämlicher Motor :mies:
     
  6. #6 escort-driver, 15.11.2011
    escort-driver

    escort-driver Guest

    Nicht das Hosenrohr abschrauben, nur den den Kat am Hosenrohr.:rolleyes:
    Der 1,3 8V ist ein klasse Motor!:zunge1:
     
  7. CleaN

    CleaN Guest

    Das ganze ist doch ein Stück :gruebel:

    Das nen grauenhafter Motor :zunge1:
    Wenn ich an den denke greuseln sich einen ja die zehnägel nach oben :lol:
     
  8. Tom825

    Tom825 Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 98 Ghia 90PS TDI
    Naja zum Motor kann ich bis jetzt nur gutes sagen. Haben das Auto jetzt schon das 4. Jahr. Bis jetzt noch kein einziges Problem mitn Motor gehabt. Springt immer an und fährt sich spritzig, soweit man das von 60ig PS halt sagen kann ^^

    Hab jetzt mal 2 Fotos gemacht.
    [​IMG]

    [​IMG]
     
  9. #9 escort-driver, 15.11.2011
    escort-driver

    escort-driver Guest

    Ja stimmt. Beim 7er ist das ein Stück. So nen sche*ß baut nur einer.
    Aber der 1,3 ist nen geiler Motor! Fantastisch:freuen2:
     
  10. #10 escort-driver, 15.11.2011
    escort-driver

    escort-driver Guest

    Der Kat ist doch von oben angeschraubt, oder irre ich mich da. Dann kommst doch gut hin. Hitzeschutzblech weg und abschrauben.
     
  11. #11 rs2000fan, 15.11.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Muuahahaha.......:lol:
    Das hab ich ja noch nie gehört sowas.:lol:

    Ja das kann man nur von oben schrauben so wie es auf dem Bild aussieht.
     
  12. CleaN

    CleaN Guest

    Ich hatte hier nen Escort den ich fürn Winter nehmen wollte, 1,3er Maschine. Der Motor zickte nur rum :nene2:.
    Nachdem man denn unzählige stunden in der Garage hockte und teile gewechselt hat lief er :weinen2: Und 2 Tage später wieder nix :skeptisch:
     
  13. Tom825

    Tom825 Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 98 Ghia 90PS TDI
    Ok werd Morgen Nachmittag mal vor dem Kat aufmachen und probieren ob sich was ändert. Werd mich dann wieder melden.
     
  14. #14 escort-driver, 15.11.2011
    escort-driver

    escort-driver Guest

    Paahh, kann gar net sein!:nene2:
    Wenn dann ist nur diese Rotz Einspritzanlage schuld. Der alte 1,3 ist voll zuverlässig und Unkaputtbar.
    Du hast nur keine Ahnung von guten Eisen.;)
     
Thema: nimmt kein Gas an
Besucher kamen mit folgenden Suchen
  1. was tun wenn der ford escort schlecht gas annimmt

Die Seite wird geladen...

nimmt kein Gas an - Ähnliche Themen

  1. 1.8 TDCi nimmt kein Vollgas an, AGR?

    1.8 TDCi nimmt kein Vollgas an, AGR?: Hallo zusammen, ich habe jetzt schon im Forum nachgelesen, aber diesen Fall auf die Schnelle so nicht gefunden. Falls ich hier falsch bin, dann...
  2. Focus II ST (Bj. 05-10) D*3 Elektronikproblem, kein Gas mehr und Drehzahlmesser tot

    Elektronikproblem, kein Gas mehr und Drehzahlmesser tot: Hallo, also was Autos angeht bin ich aktuell vom Pech verfolgt... Erst der Fiesta mit Motorschaden und nun mein ST mit wehwehchen... Als ich...
  3. Cougar (Bj. 98–01) BCV Vorstellung + Rucken beim Gas geben - 2,5 V6

    Vorstellung + Rucken beim Gas geben - 2,5 V6: Hallo Ihr Lieben, gerne möchte ich mich einmal vorstellen. Mein Name ist Sören und ich komme aus der Nähe von Köln. Seit ca. einer Woche fahre...
  4. Transit nimmt kein Gas an

    Transit nimmt kein Gas an: Hallo, Ich habe folgendes Problem: Ich bin vor ein paar Tagen mit meinem Transit gefahren und plötzlich ohne vorherige Probleme ist die...
  5. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...