Fiesta 4 (Bj. 96-99) JAS/JBS Nimmt kein Gas im kalten Zustand

Diskutiere Nimmt kein Gas im kalten Zustand im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Ford Freunde! Habe seit längerem ein Problem mit meinem Baby. Es ist ein 1.3i Benziner mit 50PS, er hat 140000km drauf und wurde 10/96...

  1. #1 Andrea84, 01.09.2009
    Andrea84

    Andrea84 Neuling

    Dabei seit:
    01.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Ford Freunde!

    Habe seit längerem ein Problem mit meinem Baby.
    Es ist ein 1.3i Benziner mit 50PS, er hat 140000km drauf und wurde 10/96 erzeugt!

    Im kalten Zustand nimmt er das Gas nicht richtig an. Ich muss ca. 20 sekunden Vollgasgeben das ich überhaupt wegkomme! Wenn das Auto dann Warm ist funktioniert er ganz normal!

    Mein Freund ist ein Hobby-Schrauber und repariert mir beim Auto eigentlich alles (Bremsen, Zündkabeln, Lichter,....) Aber hier ist er Ratlos!

    Kann uns jemand einen Tipp geben?

    mfg,
    Andrea
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.946
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    uff, schonmal die sensorikteile nacheinander abgeklemmt und geschaut, ob sich was ändert?
     
  3. #3 Andrea84, 02.09.2009
    Andrea84

    Andrea84 Neuling

    Dabei seit:
    01.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    hi!

    welche sensoren gibts den in dem auto? Temp. fühler, Lambda-Sonde,??;
    Kann man die irgendwie messen? Widerstandswerte?
     
  4. #4 Sepomuk, 02.09.2009
    Sepomuk

    Sepomuk Neuling

    Dabei seit:
    04.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK IV 12/98 1,3l
    Luftmassenmesser (LMM), Ansauglufttemperatursensor (IAT), Lampdasonde, Drosselklappenpoti, Leerlaufregelventil (LLRV) sind die passenden Sensoren.

    LLRV schonmal gereinigt (mit Bremsenreiniger) und anschliessend neu geschmiert (z.B. mit WD40) ? LMM auch schonmal gereinigt?...oder auch nur die Anschlüsse kontrolliert? Da kann sich schonmal Feuchtigkeit sammeln, niederlassen und zu Kontaktschwierigkeiten führen, die dann dem Steuergerät nur noch irgendwelche mistigen Werte zurückgeben.
     
  5. #5 ed.rs2000, 02.09.2009
    ed.rs2000

    ed.rs2000 Guest

    ich würd mir mal den Luftmengenmesser und die Lambda sonde anschauen... evtl. mal die Lambda sonde reinigen.

    beim reinigen des LMM musst halt sehr vorsichtig sein.
     
  6. #6 Andrea84, 03.09.2009
    Andrea84

    Andrea84 Neuling

    Dabei seit:
    01.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    wenn wir den LMM abstecken funktioniert er von unten heraus wieder, die leistung lässt aber dann stark zu wünschen über!

    Könnte das die ursache sein?


    andrea
     
  7. #7 ed.rs2000, 03.09.2009
    ed.rs2000

    ed.rs2000 Guest

    wenn du den LMM absteckst ist ja keine regelung mehr da... also wird der leerlauf und das anfahren passen, da nur eine geringe menge an luft gebraucht wird...
    nur sobald du dann aufs gas steigst wird der nicht marschieren, da ja ohne LMM die sprit und luftmenge nicht mehr richtig gemischt wird.
     
Thema: Nimmt kein Gas im kalten Zustand
Besucher kamen mit folgenden Suchen
  1. ford fiesta 1.25 16v nimmt schlecht Gas an im kalten zustande

    ,
  2. fiesta bj96 nimmt kein volgas

    ,
  3. fiesta 4 nimmt kein gas an wenn kalt

Die Seite wird geladen...

Nimmt kein Gas im kalten Zustand - Ähnliche Themen

  1. Klackerndes Geräusch vorne wenn kalt

    Klackerndes Geräusch vorne wenn kalt: Hallo zusammen, ich habe ein Problem mit meinem Ford Focus Kombi (Bj. 2009). Da ich nicht die genaue Bezeichnung kenne: HSN und TSN sind:...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Leichtes Rasseln beim gas geben

    Leichtes Rasseln beim gas geben: Hallo liebes Forum, habe seid dem Kauf meines Focus St ein leichtes Rasseln im Motorraum rechts. Es tritt immer beim gas geben auf und im Leerlauf...
  3. Gas-Pedal ohne Gegendruck (Drosselklappe-Feder?)

    Gas-Pedal ohne Gegendruck (Drosselklappe-Feder?): Hallo zusammen, wir fahren einen Focus Turnier 1.6L 74kW (Bj. 2001) und leider macht der Wagen nun nach vielen zuverlässigen Jahren langsam...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Klackern bei Kalt und Warm

    Klackern bei Kalt und Warm: Hallo Zusammen, wie in meiner Info beschrieben fahre ich (von vielen als Problemmotor bezeichnet) einen Ford Focus mk2 Ti-VCT. Mein Problem mit...
  5. Escort 5 (Bj. 90-92) GAL/ALL/AVL Ruckt im kalten Zustand

    Ruckt im kalten Zustand: Hallo zusammen, ich bin neu hier und habe eine Frage zu einem Escort Bj 1991 1.6l. Das Fahrzeug ruckt im kalten Zustand besonders an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden