Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nimmt sporadisch kein Gas mehr an

Diskutiere Nimmt sporadisch kein Gas mehr an im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe nun seit drei Jahren ein sehr sporadisches aber auch sehr gefährliches Problem mit meinem Focus und hoffe hier auf...

  1. #1 Jens G., 22.01.2013
    Zuletzt bearbeitet: 22.01.2013
    Jens G.

    Jens G. Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe nun seit drei Jahren ein sehr sporadisches aber auch sehr gefährliches Problem mit meinem Focus und hoffe hier auf Hilfe.

    Sporadisch ist es in sofern, dass es mal alle paar Wochen auftaucht, dann aber wieder über ein paar Monate hinweg komplett weg ist.

    Das Problem kündigt sich während des Schaltvorgangs beim Beschleunigen an.
    Genauer gesagt beim Einkuppeln.
    Hierbei merkt man, dass der Motor das Gas nicht so annimmt, wie man das gewohnt ist.
    Es fühlt sich so an, als hätte man beim Einkuppeln nicht genug Gas gegeben.
    Der Motor bremst für eine Sekunde den Wagen ab statt ihn zu beschleunigen.

    Wenn das passiert muss ich mich immer darauf gefasst machen, dass innerhalb der nächsten viertel Stunde der Motor kein Gas mehr annimmt und im Standgas verweilt.
    Dies passiert dann sehr ruckartig.
    Man hat das Gaspedal betätigt, es gibt einen Schlag und der Motor hängt im Standgas als ob das Gaspedal von seiner Stellung sofort auf 0 springen würde.

    Beim Spiel mit dem Gaspedal bewegt sich die Drehzahlnadel zwischen 900-1000 rpm.
    Der Motor hört sich dann etwas komisch an, wobei ich mich hierbei aber auch irren kann.
    Ein Neustart des Motors bringt keine Besserung.
    Es leuchtet keine Warnleuchte.
    Das Problem verschwindet nach ein paar Minuten oder Sekunden wieder als ob nie etwas gewesen wäre.
    Das Auslesen des Fehlerspeichers beim Händler zeigt zwar einige Einträge wie z.B. niedrige Batteriespannung oder irgendwas am Türmodul aber nichts, was auf einen Motorfehler hinweisen könnte.

    Das Gaspedal wurde ausgetauscht, daran lag es nicht.

    Kennt jemand das Problem? Hat jemand eine Idee, was das sein könnte?

    Langsam mache ich mir echt Sorgen, denn das kann wirklich gefährlich werden.
    Einmal ist es auf der voll befahrenen Autobahn auf der linken Spur passiert, einmal auf einem Beschleunigungsstreifen beim Einfädeln in den fliessenden Verkehr und einmal auf einer viel befahrenen Umgehungsstrasse ohne Überholmöglichkeit/Standstreifen.


    Mein Auto:
    - Ford Focus 2.0 TDCI
    - 3 Türer Coupe
    - Baujahr Sept. 2008
    - Nahezu Vollausstattung
    - Mittlerweile 100.000 Km



    Edit: Hier hat jemand das gleiche Problem:
    http://www.motor-talk.de/forum/nimmt-kein-gas-mehr-an-t3958718.html#post35952303


    Edit 2: Hier war es scheinbar das EGR-Ventil:
    http://www.ford-board.de/index.php?page=Thread&threadID=42513
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jens G., 23.01.2013
    Jens G.

    Jens G. Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Gibt es niemanden, der einen heissen Tipp hat oder das Problem sogar kennt?
    Wenn es irgendwie geht möchte ich vermeiden ein Teil nach dem Anderen auszutauschen nur um dann nach 2 Monaten festzustellen, dass das Problem dadurch nicht verschwunden ist.
     
  4. #3 ElliPirelli, 24.01.2013
    ElliPirelli

    ElliPirelli Neuling

    Dabei seit:
    24.01.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 2,o TDCi
    das selbe Problem ....

    Moin Jens !

    Seit zwei Monaten haben wir einen 2009er 2,0 TDCi mit 100.000km.
    In der zweiten Woche nach Kauf traten dieselben Probleme auf !

    "Fahrzeug nimmt im laufenden Betrieb auf einmal kein "GAS" mehr an.
    Nach kurzen Stehenbleiben am Fahrbahnrand ( mit laufendem Motor )
    nimmt der Moter ganz normal wieder "GAS" an"

    Der Wagen wurde auf Garantie in einer Ford Werkstatt gecheckt.
    Das Unterdrucksteuerventil wurde ausgetauscht !!!
    Die Kosten von insgesamt 270 Euro wurden von der GarantieVersicherung übernommen.
    Seitdem (2000km) keine Probleme !

    Zuvor war mir beim Fahren mit Tempomat bei ca 110km/h schon ein leichtes "stocken" aufgefallen.................

    Toi Toi Toi für Dich ! ;O)


    ElliPirelli
     
  5. #4 Jens G., 27.01.2013
    Jens G.

    Jens G. Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Danke für die Antwort!
    Das werde ich mal meinem Werkstatt Meister mitteilen.
    Leider habe ich keine Garantie mehr aber 270€ investiere ich gerne wenn die Chance besteht dieses Problem zu beseitigen!
     
  6. #5 Langwasser3, 30.01.2013
    Langwasser3

    Langwasser3 Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    25
    Zustimmungen:
    1
    Fahrzeug:
    Focus Tunier 2,0 TDCI
    Hallo Auch Ich habe ein 2 Liter Focus und auch ich habe dieses Problem
    nur bei mir passiert das bei konstanter fahrt und kurz nach 2000 Touren
    bei mir wurde das unterdruck ventil der turbo egr ventil getauscht und fehler immer noch da !! ist eine Krankheit bei den 2008 2 liter Focus der so um die 100000 km auftritt und ford Hat keine Ahnung was das auto Haben kann !
     
  7. #6 Jens G., 31.01.2013
    Jens G.

    Jens G. Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Ich habe ElliPirelli's Hinweis an meinen neuen FORD-Meister weiter gegeben.
    Er meinte, dass im Falle einer Fehlfunktion des Unterdrucksteuerventils ein Fehler im Datenspeicher abgelegt werden würde.
    Er tippte daher ehr auf das Abgasrückführungsventil, welches gestern für über 400€ getauchst wurde.
    Ich bin gespannt, ob der Fehler nun weg ist.
    Falls nicht, werde ich mich nochmal hier melden.
     
  8. #7 Langwasser3, 31.01.2013
    Langwasser3

    Langwasser3 Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    25
    Zustimmungen:
    1
    Fahrzeug:
    Focus Tunier 2,0 TDCI
    Hallo Jens bei mir wurde gestern die drosselklappe gewechselt
    mal sehen ob es jetzt weg ist ich mochte dich bitten auch zuschreiben wenn es der fehler bei dir war und ich melde mich ebenso !!
     
  9. #8 Jens G., 01.02.2013
    Jens G.

    Jens G. Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Das Abgasrückführventil war es bei mir nicht, gerade auf dem Heilweg von der Arbeit hat das Auto wieder gesponnen...
    Er blieb zum Glück nicht liegen aber beim Beschleunigen von der Ampel weg blieb beim Schaltvorgang kurz das Gas im Standgas hängen.
    Ich habe das Gaspedal in der Sekunde zurückgenommen und wieder durchgedrückt, dann gings wieder als wäre nichts gewesen.
    Das ganze war drei mal der Fall innerhalb einer Strecke von 40Km.

    Ich fange nun an Auto-Tagebuch zu führen.
    - Datum
    - Km-Stand
    - Wetter
    - Temperatur
    - Tankinhalt
    - Ankündigung des Problems
    - Problem Verhalten
    - Problem Behebung


    Mal sehen, vielleicht kann man dadurch ja dann mal auf den Fehler schließen.
     
  10. #9 136TDCI, 02.02.2013
    136TDCI

    136TDCI Neuling

    Dabei seit:
    03.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 FL 2.0 TDCI
    Endlich ein Lichtblick

    Ich verfolge das Thema jetzt schon eine Weile. Ich habe das Problem nun seit ca. 15.000 km.
    Jetzt gibt es sogar gleich 2 Themen die sich mit diesem Problem befassen.
    Mit ElliPirelli hat mal jemand ein Teil gewechselt und danach ist der Fehler weg!
    Das es das Unterdrucksteuerventil sein soll klingt für mich logisch. In letzter Zeit habe ich beim Auftreten des Fehlers bemerkt, das wenn man sehr vorsichtig Gas gibt das Auto zieht und wenn man stark auf das Pedal drückt die Leistung schlagartig weg ist. So kann man meist noch ein paar km fahren bis der Wagen plötzlich überhaupt kein Gas mehr annimmt. Meistens hilft es bei mir, wenn ich das Auto neu starte. Ab und zu geht es aber erst nach dem 2. Startversuch. Ich habe schon eine Weile die Vermutung das der Luftstrom im Turbosystem nicht richtig gesteuert wird.
    In den nächsten Tagen werde ich zu meinem Fordhändler fahren und in Vorbereitung auf die in 1000 km anstehende Durchsicht mit ihm sprechen. Das Hauptthema wird das Problem mit der Gasannahme sein, wobei ich auch die Erfahrungen hier aus dem Forum vorlegen werde.
    Ich bin mir sicher, sollte das Problem behoben werden, kann ich es bereits nach 200 km sagen, ob der Fehler weg ist.
    Selbstverständlich melde ich mich, sobald mir Ergebnisse vorliegen.

    Gruß
     
  11. #10 Langwasser3, 02.02.2013
    Langwasser3

    Langwasser3 Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    25
    Zustimmungen:
    1
    Fahrzeug:
    Focus Tunier 2,0 TDCI
    Hallo 136TDCI es ist schön wenn der fehler weg ist
    aber bei mir wurde dieses Ventil auch schon getauscht aber fehler ist immer noch da
    und nach 200 km glaube ich nicht das der fehler weg ist fahr mal einen tank leer und wenn dann nix war ist es in ordnung !
    und zu Jens versuche mal den fehler zulokalisieren und zwar fahre das auto warm so 30 km ganz normal dann stelle es ab und gehe halbe stund einkaufen kaffee trinke ec dann starte die heim fahrt lasse das auto gleich mässig bei 2000 Touren laufen gass pedal nur in einer stellung nicht bewegen nach einer weile tritt es durch dann sollte der fehler auftretten das ganze geht aber nur drei mal dann ist wieder für nee weile ruhe !!
     
  12. #11 Jens G., 19.02.2013
    Jens G.

    Jens G. Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Wie ich oben schon geschrieben hatte wurde bei mir das Abgasrückführventil getauscht. Ein Tag später trat das Problem in schwächerer Form (nur eine Sekunde) wieder auf.
    Daraufhin hat der FORD Händler ein neueres Programm auf das Motorsteuergerät geladen.

    Ich fahre nun seit knapp 800 Km ohne Probleme.
     
  13. #12 FocusTitanium136, 27.08.2013
    FocusTitanium136

    FocusTitanium136 Neuling

    Dabei seit:
    27.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDci 2.0 136PS Kombi 08/05
    Guten Abend zusammen. Habe mir vor paar Tagen den Ford Focus Tdci 2.0 136PS aus 2005 gebraucht gekauft.
    Auch bei mir treten diese Probleme auf. Gas-Pedal ist gedrückt und auf einmal nimmt er kein Gas mehr an als würde ich das Pedal durch drücken und den Fuß wieder weg nehmen. Das macht er nicht bei jeder Fahrt aber habe aber das Gefühl das es stetig schlechter wird. Ich gehe davon aus das der Händler davon schon wusste aber natürlich nichts erwähnt hatte denn bei der Probefahrt ist alles super gelaufen der Wagen hat gut gezogen und sonst auch nichts auffälliges während der Fahrt geschah. Ich hab verdammt lange für das Fahrzeug gespart da ich noch Schüler bin und nur einen Nebenjob habe. Mehr als 400-500 € habe ich momentan für Reparaturen nicht, da das Geld für den Autokauf drauf ging. Hat jemand inzwischen eine dauerhafte Problemlösung für diesen Fall gefunden? Denn viele Reparatur-Versuche werde ich dank meines kleinen Budget nicht haben. Ich hoffe mir kann jemand weiterhelfen. :(

    Gruß Mike
     
  14. #13 Jens G., 28.08.2013
    Jens G.

    Jens G. Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Mike,

    war das ein privater Verkäufer oder ein Händler? Ein Händler muss doch Gewährleistung geben, oder nicht?

    Bei meinem Focus hat sich das Verhalten nach dem Tausch des Abgasrückführventils gelegt, wobei es nicht 100%ig weg ist.
    Ich hatte nun über den kompletten Sommer keine Probleme mehr, höchstens, dass er mal für ne Sekunde kurz einen Ausfall hatte.
    Ich befürchte aber, dass es nun ab Herbst, wenn es kalt und feucht wird, wieder los geht.

    Mal sehen...
     
  15. #14 focusdriver89, 28.08.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    KM-Laufleistung?

    Ich würde Kraftstofffilter erneuern, damit sollte das Problem gut sein.

    Richtig. Außer er wurde ausdrücklich "im Kundenauftrag" verkauft, aber ansonsten muss der das fertig machen. Macht er Faxen => Rechtsanwalt einschalten.
     
  16. #15 FocusTitanium136, 28.08.2013
    FocusTitanium136

    FocusTitanium136 Neuling

    Dabei seit:
    27.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDci 2.0 136PS Kombi 08/05
    Der wagen hat 215000 km. Habe grade mit dem Händler telefoniert er hat gesagt ich soll den Wagen vorbei bringen und er bringt ihn zum Bosch-Dienst. Ich muss noch 300 € für den Wagen abzahlen. Dieses Geld werde ich ihm natürlich voerst nicht geben es sei denn er lässt den Schaden reparieren. Könnte das eventuell irgendwas mit einem sowie der Händler mir eben sagte "Luftmassengerät" zutun haben? Wie viel kostet in etwa eine Erneuerung von Kraftstofffilter und Abgasrückführventil? Da ich den Wagen vor vier Tagen gekauft habe kann ich doch laut Gesetzgebung von meinem Widerrufsrecht gebrauch machen oder?

    Danke für eure Hilfe

    Gruß Mike
     
  17. #16 Jens G., 29.08.2013
    Jens G.

    Jens G. Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Der Wechsel vom Abgasrückführventil hatte mich über 400€ gekostet. Der Luftmassenmesser sollte günstiger sein, da er besser zugänglich ist und die Materialkosten nicht so hoch sind.
     
  18. #17 FocusTitanium136, 30.08.2013
    FocusTitanium136

    FocusTitanium136 Neuling

    Dabei seit:
    27.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDci 2.0 136PS Kombi 08/05
    Danke für deine Antwort. So wie sich rausgestellt hat muss der Händler jedoch alle Reparaturkosten übernehmen wegen der 12 Monate Gewährleistung. Gott sei Dank muss ich mir den Schuh nicht anziehen.

    Gruß Mike
     
  19. #18 Jens G., 31.08.2013
    Jens G.

    Jens G. Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    12
    Zustimmungen:
    0
    @ Mike: Bitte poste hier, was am Fahrzeug getauscht wurde und ob das Verhalten weg ist.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Focusoptimus, 12.09.2013
    Focusoptimus

    Focusoptimus Benutzer

    Dabei seit:
    29.04.2012
    Beiträge:
    458
    Zustimmungen:
    1
    Habe dazu auch noch eine frage , nach dem Fahrwerkstausch kommt mir mein Fofo so langsam vor... gut er bäumt sich nicht mehr hoch beim Gas geben. Er hat nun 140.000 runter aber läuft rund ohne ein mux.. im 5ten zieht er nur noch sehr träge... dpf ist noch der erste. Aber wird nichts angezeigt.
     
  22. #20 Geronimo77, 22.02.2014
    Geronimo77

    Geronimo77 Benutzer

    Dabei seit:
    07.02.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Titanium 2.0 TDCi Facelift
    Ich hatte das Problem mit mit der fehlenden Gasannahme bisher 2 mal. Und zwar beide Male im normalen Fahrbetrieb, also ohne zu Beschleunigen oder zu Verzögern. Als ob das Gaspedal im Leelauf blockiert wäre. Fahr dann rechts ran, Motor aus & Sekunden später wieder an & dann läuft er wieder als ob nie was gewesen wäre. Der Wagen hat jetzt knapp 116 tkm runter & die Gebrauchtwagengarantie ist vor einem Monat abgelaufen.:(
    Das Problem hatte ich heute & davor vor ca 3 Wochen etwa. Wer hat den richtigen Riecher für dieses Problem?!?:gruebel:


    Gruß Peter
     
Thema:

Nimmt sporadisch kein Gas mehr an

Die Seite wird geladen...

Nimmt sporadisch kein Gas mehr an - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Musikstreaming funktioniert nicht mehr. Update ?

    Musikstreaming funktioniert nicht mehr. Update ?: Hallo, seit dem letzten Android Update funktioniert das streamen nicht mehr.Auch mit dem IPhone funktioniert es nicht. Denke das Radio benötigt...
  2. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...
  3. Heckklappe öffnet nicht mehr richtig

    Heckklappe öffnet nicht mehr richtig: Hallo, ich weiß nicht was da nun passiert ist, aber wenn ich auf der Fernbedienung die Taste für die Heckklappe drücke, öffnet sich diese in 8/10...
  4. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...