Fiesta 6 (Bj. 02-06) JH1/JD3 No-Name Zündkabel schlecht?

Diskutiere No-Name Zündkabel schlecht? im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Ich hatte letzte Woche meinen 7-8 Marderschaden, immer Zündkabel, d.h. die sind schon oft ausgewechselt worden .....Hab den ADAC angerufen,...

  1. #1 JessicaS, 23.06.2010
    JessicaS

    JessicaS Neuling

    Dabei seit:
    23.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo! Ich hatte letzte Woche meinen 7-8 Marderschaden, immer Zündkabel, d.h. die sind schon oft ausgewechselt worden .....Hab den ADAC angerufen, da ich unterwegs war, der kam hat mir einen Satz neue Zündkabel reingemacht....(nicht im FordAutohaus)
    keine Originalen, no-name Produkt, die aber im normalen Preisklasse der Originalen liegen...

    Dann bin ich weiter gefahrn, nach 100 km ist mir dann meine Zündspule hops gegangen, wieder ADAC, abegschleppt zur nächsten ServiceStation.... ok die haben dann festgestellt, dass die Zündspule kaputt ist, schön und gut...

    haben dann aber an meinen no-name Zündkabeln rumgemotzt, das wären die falschen und davon würde meine Zündspule demnächt wieder kaputt gehen....
    ist das möglich oder wollen die mir nun "nur " einen neuen satz Original verkaufen....?!?!?!

    Brauche dringend Rat....
     
  2. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.202
    Zustimmungen:
    75
    Fahrzeug:
    Focus Tita Indi 210PS
    Es gibt da ein uraltes Sprichwort:

    Zündkerzen und Kabel NUR ORIGINAL !

    Übrigens: Wenn durch die falschen Kabel Deine Zündspule defekt wurde wird Dir gefälligst der ADAC auch eine neue Spule kaufen.
    Soweit kommts noch daß der mir irgendwas einbaut und ich dann auf dem Schaden sitzenbleibe.
     
  3. #3 JessicaS, 23.06.2010
    JessicaS

    JessicaS Neuling

    Dabei seit:
    23.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ja die sei anscheinend nur durch zufall von dem vielen wechseln der Zündkabel kaputt gegangen, was ich aber nicht verstehe ist, im moment ha ich ne gebrauchte zündspule drin, da die werkstatt in der ich abgesetzt wurde keine neue dahatte, aber die zündkabel haben sie mir nicht ausgetaucht nur rumgemotzt dass das keine originalen wären.... und ich hab angegeben dass ich über 500 km fahrn muss bis ich die neue Zündspule abholen bzw. einbauen lassen kann....und da meinten sie ich könnte fahren.....?!?!?
     
  4. #4 PhilippW, 25.06.2010
    PhilippW

    PhilippW Benutzer

    Dabei seit:
    16.05.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 2003, 1,3l, 70PS
    Hm, bei der Sache mit der Spule kann ich dir ehrlich gesagt auch net weiterhelfen.

    Aber warum baust du dir nicht einfach einen rahmen mit sonem drahtgitter, der genau zwischen den Radstand unter den Motorraum passt. Soll wohl gegen Marder wunder wirken :gruebel:
     
  5. #5 JessicaS, 26.06.2010
    JessicaS

    JessicaS Neuling

    Dabei seit:
    23.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Das hab ich auch schon ausprobiert, hat nix geholfen.....
     
Thema:

No-Name Zündkabel schlecht?

Die Seite wird geladen...

No-Name Zündkabel schlecht? - Ähnliche Themen

  1. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....
  2. schlechter Radioempfang

    schlechter Radioempfang: Moin Gemeinde... Der Fusion-Neuzugang nervt tierisch mit Grottenschlechtem Radioempfang. Ich weiss ja, dass das im Alter zunehmend so ist, aber:...
  3. Springt ab und zu schlecht an

    Springt ab und zu schlecht an: Ich habe meinen Mondeo noch nicht so lange und die meiste Zeit fährt meine Frau den Wagen. Sie hat mir zwar schon ein paar mal erzählt, dass der...
  4. MK2 Automatik schaltet morgens wenn er kalt ist schlecht in den 2. Gang

    MK2 Automatik schaltet morgens wenn er kalt ist schlecht in den 2. Gang: Hallo zusammen, Also seit ein paar Wochen will mein Scorpio morgens den 2. Gang nur sehr schlecht einlegen, wenn ich dann etwas mehr Gas gebe,...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schlechte Gasannahme,Motor verschluckt sich

    Schlechte Gasannahme,Motor verschluckt sich: Hallo Leute Ich habe meinen Mondeo (1,8l 92KW) erst letzte Woche erworben. An sich bin ich mit dem Wagen sehr zufrieden. Allerdings habe ich ein...