KA 2 (Bj. 09-**) RU8 noch ein Fehler?

Diskutiere noch ein Fehler? im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hallo Ihr Lieben! Hab seit einiger Zeit an meinem Ka beobachtet, dass wenn ich im kalten Zustand losfahre, mein Motor beim Gasgeben pfeift, als...

  1. #1 KA_rbon, 24.09.2010
    KA_rbon

    KA_rbon Neuling

    Dabei seit:
    05.04.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ka, 2009, 1,2l 69PS
    Hallo Ihr Lieben!
    Hab seit einiger Zeit an meinem Ka beobachtet, dass wenn ich im kalten Zustand losfahre, mein Motor beim Gasgeben pfeift, als hätte ich nen Turbo mit drin... Ist doch nicht normal oder?!:verdutzt:

    Hatte das zur ersten Inspektion nicht mit angegeben, weil ich mir dachte, wenn wirklich was ist, finden die das auch... Natürlich hat sich mein Vertrauen in denn FFH mal wieder minimiert :eingeschnappt:
    Also meldet euch einfach, wenn irgendjemand dasselbe Problem hat oder jemand sogar ne Lösung hat...
    LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Visos

    Visos Guest

    ich hatte das pfeifen anfans auch aber mitlerweile ist es weg. Ich hab jetzt auch schon 21000km auf der uhr^^
     
  4. #3 KAnnibale, 24.09.2010
    KAnnibale

    KAnnibale no animals, but cannibals

    Dabei seit:
    05.03.2009
    Beiträge:
    1.466
    Zustimmungen:
    4
    Fahrzeug:
    KA, 2002, 1,3 Benziner und 2009, 1,3
    warum macht man einen neuen Thread auf, wenn es diesen bereits gibt und er auch noch ganz oben steht? Der name "noch ein Fehler" deutet auch darauf hin, dass du den Fehlerthread bemerkt hast... :skeptisch:

    Bei mir pfeift übrigens nix
     
  5. #4 Ford-Magenta, 24.09.2010
    Ford-Magenta

    Ford-Magenta Ford KA RU8 1.2 Destroyed

    Dabei seit:
    06.04.2010
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RU8 2009 1.2l Destroyed
    ist bestimmt nur bei den benzinern
    ich hab das auch und find das geil =)
    aber wenner warm is is es weg außer manchmal
     
  6. #5 KA_rbon, 26.09.2010
    KA_rbon

    KA_rbon Neuling

    Dabei seit:
    05.04.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ka, 2009, 1,2l 69PS
    @Kannibale
    Dann muss ich wohl bei 85(!) Seiten etwas überlesen haben....

    @Magenta
    hab auch nen Benziner. Ja naja die Leute gucken schon bissl blöd, und wenn ich das Radio anhab, hör ich das Geräusch auch nicht.
    irritiert mich aber schon ein wenig :/
     
  7. #6 Ka-Baby238, 26.09.2010
    Ka-Baby238

    Ka-Baby238 20.05.09 - Ka & May :)

    Dabei seit:
    29.04.2009
    Beiträge:
    438
    Zustimmungen:
    4
    Fahrzeug:
    Titanium X Paket III, ESP, Dachsp. M

    Ich glaube wasKannibale damit sagen wollte, ist dass Du nicht Extra einen neuen Thread eröffnen musst, weil wir diesen ja bereits haben und da hättest Du ja deine Frage stellen können, sowie die anderen User auch die Probleme haben.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 KAnnibale, 26.09.2010
    KAnnibale

    KAnnibale no animals, but cannibals

    Dabei seit:
    05.03.2009
    Beiträge:
    1.466
    Zustimmungen:
    4
    Fahrzeug:
    KA, 2002, 1,3 Benziner und 2009, 1,3
    Danke ;-)
     
  10. #8 KA_rbon, 30.09.2010
    KA_rbon

    KA_rbon Neuling

    Dabei seit:
    05.04.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ka, 2009, 1,2l 69PS
    tzzz geht das jetz wieder los?! ;oD
     
Thema:

noch ein Fehler?

Die Seite wird geladen...

noch ein Fehler? - Ähnliche Themen

  1. Fehler U1900-20 c-max 1.8l BJ2007

    Fehler U1900-20 c-max 1.8l BJ2007: Hallöchen zusammen...fahre seit letztem Jahr einen 1.8l C-Max BJ 2007..gekauft mit 94,962 km..am Anfang alles schick, dann die ersten...
  2. SYNC FEHLER 2016ER MUSTANG

    SYNC FEHLER 2016ER MUSTANG: Ich hab permanent folgende Fehlermeldung: "Dieses USB gerät verbraucht zu viel Strom, es läuft evtl. Nicht richtig mit Sync" der Fehler trat auf,...
  3. Motorkontrollleuchte und ESP Fehler

    Motorkontrollleuchte und ESP Fehler: Hey, hab mir heute aus Versehen die Sicherung für den Zigarettenanzünder zerschossen. Auf der Suche nach der richtigen Sicherung, musste ich paar...
  4. Getriebe Fehler...

    Getriebe Fehler...: Hallo (ford focus mk1 1.8 tdci bj03) Bin neu :) Erst mal zu meiner Geschichte, ich bin zur Werkstatt gefahren weil meine kupplung ab und zu hing...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS OBD zum Fehler abfragen und löschen?

    OBD zum Fehler abfragen und löschen?: Hallo zusammen, ich suche einen OBD Diagnose Stecker womit ich bei meinem Fiesta MK4 bj 11/95 Fehler auslesen und löschen kann. Ich habe...