Noch ein “Rätselteil”

Diskutiere Noch ein “Rätselteil” im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo Leute, erstmal vielen Dank fuer die schnellen Antworten auf meine letzte Frage. Nachdem das erste Problem gelöst hier noch eins: Das...

  1. #1 phillip, 12.10.2008
    phillip

    phillip Guest

    Hallo Leute,


    erstmal vielen Dank fuer die schnellen Antworten auf meine letzte Frage. Nachdem das erste Problem gelöst hier noch eins:


    Das Anschluss-Stueck eines Schlauches, der genauso aussieht wie der Unterdruckschlauch der Ansaugluftvorwärmung und auch an derselben Stelle (Bimetall-Ventil) unterm Luftfilter endet, ist kaputt. Besagter Schlauch (der duenne rote auf dem Foto) sitzt auf einem Schlauch (bzw. dessen Anschlussstueck), der direkt oberhalb der rechten (in Fahrtrichtung) Motoraufhängung aus dem Motorblock kommt und unterhalb des Vergasers wieder muendet (siehe Foto).


    Im Moment ist das gebrochene Eckstueck notduerftig mit Ducktape repariert und der Motor (1.6 OHC) läuft soweit ok. Direkt nachdem ich es repariert hatte, hat die Kuehlwassertemperatur-Anzeige zum erstenmal seit langer Zeit wieder funktioniert. Inzwischen allerdings schon nicht mehr: erreicht kaum “Normaltemperatur”. Allerdings kann ich mir kaum vorstellen, dass dieses Teil irgendwas mit der Kuehlung zu tun hat.


    Hat irgendjemand eine Idee, was das fuer ein Schlauch ist und wie wichtig eine (schnelle) Reparatur ist?


    Vielen Dank im Voraus,


    Phillip
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 12.10.2008
    Zuletzt bearbeitet: 12.10.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Ich werde aus deiner Erklärung nicht wirklich schlau , das Bild ist auch keine große Hilfe !
    Der Unterdruckschlauch für die Vorwärmung ist ein dünner Plastikschlauch , der auf beiden Seiten in nem Gummistück endet das dann an die Anschlüße geht , sowas Ähnliches kommt da nirgens aus dem Motorblock raus , schon garnicht auf der rechten Seite in Fahrtrichtung , da ist nur die Kurbelgehäuseentlüftung und die sitzt auf der Fahrerseite nähe des Getriebeflansch und ist deutlich dicker !
    Spontan fällt mir da nur ein ähnlicher Schlauch für das Zündsteuergerät bei kontaktloser Zündung ein !
    Denk dran , Motorblock fängt unterhalb vom Zylinderkopf an !
    Beim 2,0 gab es nen Webervergaser wo die zweite Stufe über Unterdruck geöffnet wurde , da war auch so ein dünner Plastikschlauch verbaut , aber ob der 1,6er auch so einen hat , weiß ich nicht , war so ein elekt. Vergaser !
     
  4. #3 phillip, 12.10.2008
    Zuletzt von einem Moderator bearbeitet: 12.10.2008
    phillip

    phillip Guest

    Ich probier's nochmal besser zu erklären...
    Der (duenne, rote) Unterdruckschlauch kommt auch nicht direkt aus'm Motorblock raus, sondern sitzt auf dem Anschluss-Stueck eines dickeren, schwarzen Schlauches direkt unterhalb des Vergasers. Dieser (dicke, schwarze) Schlauch ist der, der unten aus dem Motorblock kommt. Vielleicht helfen die Fotos diesmal, also:
    Auf 'Motor3' ist der rote Unterdruckschlauch (gruener Pfeil) zu sehen und wo er auf dem "Anschluss-Stueck" des dicken, schwarzen (roter Pfeil) anfängt. Wie gesagt, der rote Unterdruckschlauch endet auf der Unterseite des Luftfilters.
    Auf 'Motor4' sieht man (hoffentlich) wo der dicke, schwarze Schlauch aus dem Motorblock kommt (roter Pfeil).
    Laut Aufdruck und Aussehen (soweit ich das beurteilen kann) ist es ein Weber-Vergaser.
    Auf jeden Fall schonmal Vielen Dank fuer Deine Antwort,
    Phillip
     

    Anhänge:

  5. #4 OHCTUNER, 18.10.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Nur mal so als Hinweis , dein Vergaser sitzt in Fahrtrichtung links und nicht rechts und wie gesagt , aus dem Motorblock kommt nur die Kurbelgehäuseentlüftung raus und die ist natürlich am Ansaugkrümmer angeschlossen und sollte auch dicht sein , da dort Unterdruck anliegt !
    Der Unterdruck sollte auch vorhanden sein wegen der anderen dünnen Schläuchen , also solltest du das wenn da was kaputt ist reppen , da sonst Falschluft angesaugt wird und der Unterdruck seine Funktion verliert , außerdem magert der Motor dadurch ab , auch nicht so toll !
     
  6. #5 phillip, 19.10.2008
    phillip

    phillip Guest

    Vielen Dank fuer Deine Antwort, ich werd' die beiden roten Unterdruckschläuche ersetzen (reparieren ist schwierig). Und natuerlich sitzt der Vergaser links! Wie blöd von mir... Inzwischen war ich auch drauf gekommen, dass der schwarze Schlauch die Kurbelgehäuseentlueftung ist. Ist allerdings an einer Stelle in "Jetzt helfe ich mir selbst" falsch beschrieben...
     
Thema:

Noch ein “Rätselteil”