Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL nochmal Motorruckeln

Diskutiere nochmal Motorruckeln im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, mein Escort (1.4, Baujahr 1995), ruckelt immernoch wenn er warm ist, wenn er kalt ist nicht. Weiterhin gibt es dieses stottern...

  1. Kaptlt

    Kaptlt Guest

    Hallo zusammen,

    mein Escort (1.4, Baujahr 1995), ruckelt immernoch wenn er warm ist, wenn er kalt ist nicht.
    Weiterhin gibt es dieses stottern bei Teillast, wenn ich gaaanz sanft Gas gebe ist es weg, und nach einem Neustart ist das stottern auch weg.
    Es kommt dann aber nach ca. 15km wieder.
    Weiterhin ist das stottern weg wenn ich Vollgas gebe und über 3000U/min komme, dann zieht er ganz normal.

    Ich habe folgende Neuteile eingebaut:
    - Luftmassenmesser
    - Zündkerzen(Motorcraft)
    - Zündkabel
    - Zündspule
    - Luftfilter

    Ich verzweifel bald, hat jemand noch eine Idee was es sein könnte? Ich kann doch nicht alle Bauteile erneuern...

    Bin für jeden Tipp dankbar!

    Vielen Dank
    Aicke
     
  2. #2 dannydevil, 18.04.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    da bin ich auch mal auf eine Lösung gespannt !
    Hab den 1,6 16V Zetec aber das selbe Problem !

    Evtl. andere Spritsorte gefahren ?! (E10, Super, Super+)
     
  3. #3 Gast002, 18.04.2016
    Gast002

    Gast002 Guest

    da wird wohl nichts mehr kommen ;)
    als gast kannst hier nichts mehr schreiben .

    motorruckeln beim zetec hat meist die ursache bei den zündkerzen und zündkabeln
    den isolator der zündkerzen auf einbrennspuren prüfen , wenn da so schwarze spuren erkennbar sind schlagen die zündkabel durch
    und sollten erneuert werden.

    weitere bekannte probleme sind zum einen abbröckelnde isolierungen am den kabeln vom motorkabelstrang im bereich der injektoren
     
  4. #4 dannydevil, 20.04.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    Ah ok !
    Denn es tritt nur sporadisch auf !
    Während der Fahrt zwischen 2000 - 3000 U/min; nicht im Stand !
    Checke mal die Zündkerzen und Kabel.

    Mit den Isolierungsbrüchen hatte ich an meinem Benz W124 gehabt ! Ist eine Krankheit bei den ab 1993, da die Isolierungen der Kabel nicht hitzebstätig genug waren. So ein Motorkabelbaum kostet bei Benz je nach Ausstattung (Klima oder nicht usw.) 800,- € (nur der MOTOR-Kabelbaum)


    Danke schonmal !
     
  5. #5 Klabautermann, 04.07.2016
    Klabautermann

    Klabautermann Neuling

    Dabei seit:
    04.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    hallo
    genau das gleiche problem hab ich auch.gewechselt und erneuert alles mögliche
    Ich glaub aber nicht das es hier kompetente Antworten gibt
     
  6. #6 Focus-CC, 04.07.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    26
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Mach mal die Vorkatsonde neu, die ist elementar fürs Gemisch zuständig, dein Problem klingt nach Magerruckeln.
    Außerdem Elektrodenabstand auf 0,8 .
     
  7. #7 Klabautermann, 04.07.2016
    Klabautermann

    Klabautermann Neuling

    Dabei seit:
    04.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    genaueres ist : anspringen ect. gut beim Gas geben erst gut dann fängt das stottern an , ein zweimal Gas geben dann zieht der Essi Kombi Bj 98 90 PS erst ganz gut dann wieder stottern dann wieder ok.Habs mit Drosselklappe erneuern gversucht mit Luftmengenmesser neuem Luftfilter,werd heute noch neue Zündkabel holen..
    Das seltsame ist,es fing von gleich auf jetzt an.Hätte ich den Kombi nicht schon 13 Jahre und nie Probleme hatte,ich würd einen neuen kaufen
     
  8. #8 Gast002, 04.07.2016
    Gast002

    Gast002 Guest

    schau dir mal die verkabelung vom motorkabelstrang an , speziel die von den injektoren
     
  9. #9 Focus-CC, 04.07.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    26
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Und die Kerzen einzeln. Es dürfen keine Unterschiede sein. Wenn ein Zylinder anders aus sieht dann dort weiter suchen. Falschluft, Injektor, etc.
    Ggf. ist sogar ne "neue" Kerze platt. Von NGK hielt bei mir mal eine Kerze 20km, dann kam Misfire.

    Deine Schilderung: "Bei Vollgas weg" ließe u.a. auf Sonde schließen, denn ab xx% Last geht die ECU in Open Loop und fettet an.
    Des weiteren ist leichte Falschluft (Marder, etc.) nur bei Teillast spürbar, nicht bei WOT. Ist der U-Druck nur an einem Zylinder, an der Brücke, angeschlossen, siehst du das auch an der helleren Kerzenfarbe.
     
  10. #10 Klabautermann, 11.07.2016
    Klabautermann

    Klabautermann Neuling

    Dabei seit:
    04.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    danke für die Antwort.Das Problem lag bei den Zündkabeln.Hab die erneuert und das stottern ist weg.kleine Ursache,große Wirkung

    - - - Aktualisiert - - -

    danke für die Antwort
    hab die Zündkabel erneuert.....alles OK
     
  11. #11 dannydevil, 08.08.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    Nun ja, habe auch zuerst den Verdacht auf Zündkabel gehabt. Diese sind alle OK !
    Ich fand heraus dass ein Unterdruckschlauch (90° unter der Zündspule) porös war.
    Habe diesen ersetzt und es lief erstmal wieder einwandfrei !

    Zündkerzen sind auch alle neu und auch von Motorcraft (zumindest die von Ford (Motorcraft heissen die glaub ich nicht mehr ;-) )

    LLRV wollte ich mir heute mal anschauen, aber ob es was bei der Fahrt auch großartig Einfluss hat ....

    Eigentlich tritt das Problem nur bei der Fahrt auf !!!
     
  12. #12 dannydevil, 10.10.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    Also bei mir war es tatsächlich die Zündspule!!! (und evtl. ein Zündkabel; hab ich vorher getauscht gehabt !)
     
Thema: nochmal Motorruckeln
Besucher kamen mit folgenden Suchen
  1. fiesta 98 motor stottert bei last über 3000 u/min motor wird heiss

Die Seite wird geladen...

nochmal Motorruckeln - Ähnliche Themen

  1. Doch nochmal neue Reifen...

    Doch nochmal neue Reifen...: Hey Leute, obwohl unser alter Fiesta in 1-2 Jahren weg soll, werden wir wohl nicht mehr drum rum kommen, neue Sommerreifen zu kaufen. Zwar sind...
  2. Leistungsverlust,Motorruckeln....

    Leistungsverlust,Motorruckeln....: Hallo Zusammen, Ich habe einiges bereits zu ähnlichen vorfällen gelesen, allerdings bin ich mir nicht sicher ob es das gleiche Problem ist was...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motorruckeln wenn man mehr Gas gibt

    Motorruckeln wenn man mehr Gas gibt: Hallo, Ich habe leider noch ein Problem mit meinem Mondeo mk2. 1796ccm 116PS Schlüsselnummer: 8566 / 306 Baujahr 07/98, 160.000km Gerade erst...
  4. Nochmal TFL

    Nochmal TFL: Ich habe hier im Forum gelesen, dass man beim FH das Tagfahrlicht aktivieren lassen kann. Also die Abblendlichter gedimmt. Geht das auch bein...
  5. Grand C-MAX (Bj. 10-**) DXA Ohh oh ich habe es nochmal gewagt

    Ohh oh ich habe es nochmal gewagt: ... hab mir wieder einen Grand C-max gekauft, das Facelift mit 150 PS Diesel! Und bevor gefragt wird... ja ich musste schon in die Werkstatt...