Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Nochmal schwache Heizung...

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von picotto, 25.11.2008.

  1. #1 picotto, 25.11.2008
    picotto

    picotto Benutzer

    Dabei seit:
    08.07.2008
    Beiträge:
    101
    Zustimmungen:
    0
    Zuvor die Eckdaten zu meinem Fahrzeug:

    Focus Turnier 1.8 Tdci, Ez. 02/2003, Klimaautomatik

    Ich habe jetzt ausgiebig mit meiner Klimaautomatik herumexperimentiert und kommen zum Schluss, dass die Heizleistung zu schwach ist.

    Fall1:
    Gebläse auf Automatik, in Richtung Fahrersitze eingestellt, Temperatur auf 24°C: Die Temperatur wird nach eine gewissen Aufwärmphase des Motors sehr warm, so dass man fast schon wieder herunterstellen möchte. Nach ca. 30 Minuten wird die Luft aber plötzlich lauwarm, geschätzte 19-20°C. Ich erhöhe dann die Temperatur, es wird ein bißchen wärmer, dann fällt die Temperatur wieder ab. Nur bei höchster Temperatur bleibt es gleichbleibend warm.

    Fall 2:
    Alles auf Automatik mit ausgeschalteter Aircondition, 24°C. Im Fussraum und zur Scheibe wird warme Luft ausgeströmt. Zu den Fahrersitzen wird kaum Luft geblasen, eher gesagt gar keine.

    Fall 3:
    Gebläse manuell auf maximum, auf Fussraum, Fahrersitze und Scheibe gestellt, 24°C: Die mittleren Düsen zu den Fahrersitzen sind deutlich kühler als die äußeren. Von 24°C sind dennoch alle sehr weit entfernt.

    Ich bin mit der Heizleistung einfach nicht zufrieden. Bei meinem BMW bin ich immer auf maximal 22°C gefahren, alles andere war viel zu warm. Dort kam auch immer gleichbleibend warme Luft heraus, aber in unterschiedlicher Stärke. Wenn der Wagen warm war, wurde das Gebläse reduziert, aber nicht die Temperatur.

    Es kann doch nicht sein, dass ich ständig die Temperatur erhöhen muss, damit es im Auto warm bleibt. Wer fährt denn schon auf 28°C? Ich muss auch dazu sagen, dass ich weit entfernt bin von einer Frostbeule.

    Meint ihr, der Sensor könnte kaput sein (habe den schon mit einem Pinsel gesäubert, die Verkleidung bekomme ich aber nicht weg)? Generell heizt er ja, aber die Heizleistung wird irgendwann drastisch reduziert und bleibt dann auch so.

    Mit welcher Temperatur fahrt ihr denn so, bzw. was sind eure Erfahrungen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Twilight, 07.01.2009
    Twilight

    Twilight Neuling

    Dabei seit:
    13.09.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST, 03, Duratec 2.0 16V
    Hi!

    Ich fahr den ST170 und habe GENAU die gleiche Erfahrung gemacht. Gerade im Moment wo es saukalt ist, hab ich die Heizung immer auf "Hi" und trotzdem fällt die Temperatur ab und mir ist nicht warm genug im Auto.
    Würde auch gerne wissen ob man da was machen kann.
    Klimatronic hin oder her, mir ist im Moment die manulle Heizung im Escort MK7 von meiner Frau echt lieber. Wenn ich die auf max stelle, bekomme ich nach ner viertelstunde nen Pfefferminzschlag. So muss das ja auch sein...
     
  4. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    342
    Zustimmungen:
    1
    Fahrzeug:
    E90 325i
    Ist bei mir auch so.
    Ohne Klimaanlage sowie Klimaautomatik und auf 23°C gestellt kommt nach einer weile warme Luft. Allerdings ist das eher drückende wärme und recht unangenehm. Gebläse ist auf 2 Volle Striche gestellt.
    Das ganze mit Klimaautomatik allerdings ohne AC dauert es eine halbe ewigkeit bis es warm wird und die Temperatur erreicht er auch nicht. Da bin ich auch anderes gewöhnt.

    Auf der Autobahn allerdings funktioniert das ganze wiederrum gut. Da macht er von dem Gefühl her auch die 23°C. Allerdings ist da auch die Kühlwassertemperatur mittig.. wohingegend bei den momentanen Temperaturen diese auf meinem Arbeitsweg (17km - 50er Limit - rolle meist ohne großartig Gas zu geben im 5ten rum..) auf max ca. 25% geht und nicht drüber. Selbst die Öltemperatur geht wenn überhaupt nur knapp über den untersten Strich -> Motor nicht warm und daher sicherlich auch die schlechte Heizleistung.
     
  5. Spoony

    Spoony Friesenjung

    Dabei seit:
    23.09.2008
    Beiträge:
    183
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Tivct
    Hi,

    Ich schließe mich an.
    (2004er 2,0 16V)

    Ich haben allerdings bemerkt, dass wenn ich die Heizung auf Manuell "HI" schalte und auch nicht dran rumstelle die Temperatur gleich bleibt.

    Doch wehe, ich verstell die Temperatur oder mach die Heizung mal aus, denn wirds sibirisch.

    Woran könnte das denn liegen?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nochmal schwache Heizung...

Die Seite wird geladen...

Nochmal schwache Heizung... - Ähnliche Themen

  1. Lüftung für den Innenraum sehr schwach

    Lüftung für den Innenraum sehr schwach: Hallo, ich habe folgendes Problem: Stell ich die Lüftung auf Fussraum oder auch auf die Frontscheibe bläst die Luft super. Stelle ich allerdings...
  2. Frontscheiben heizung nur einseitig

    Frontscheiben heizung nur einseitig: Hallo, mal ne frage habe festgestellt das meine Frontscheibenheizung nur einseitig geht. Das heist nur auf der Fahrerseite. Welche Ursachen kann...
  3. Nochmal TFL

    Nochmal TFL: Ich habe hier im Forum gelesen, dass man beim FH das Tagfahrlicht aktivieren lassen kann. Also die Abblendlichter gedimmt. Geht das auch bein...
  4. Grand C-MAX (Bj. 10-**) DXA Ohh oh ich habe es nochmal gewagt

    Ohh oh ich habe es nochmal gewagt: ... hab mir wieder einen Grand C-max gekauft, das Facelift mit 150 PS Diesel! Und bevor gefragt wird... ja ich musste schon in die Werkstatt...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Heizung evtl. Heizungsregler

    Heizung evtl. Heizungsregler: Hallo liebe Community. Ich habe jetzt schon einige Stunden damit verbracht, mein Problem zu googeln, aber irgendwie bin ich nicht schlauer...