Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Nochmal von Vorne (Wie immer -> noch Öl in den Zylindern + blauer Rauch)

Diskutiere Nochmal von Vorne (Wie immer -> noch Öl in den Zylindern + blauer Rauch) im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Zylinderkopf + Ventilschaftdichtungen Neu (Bei Mauss GmbH in Köln fertigmachen lassen, also Planen/ Ventile einschleifen etc.) Öl immer noch...

  1. #1 Fordflieger, 01.09.2011
    Zuletzt bearbeitet: 01.09.2011
    Fordflieger

    Fordflieger Benutzer

    Dabei seit:
    06.10.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VII, 97, 115PS Zetec-E
    Zylinderkopf + Ventilschaftdichtungen Neu (Bei Mauss GmbH in Köln fertigmachen lassen, also Planen/ Ventile einschleifen etc.)

    Öl immer noch auf allen Vier Zylindern, bzw. er raucht blau (kontinuierlich nach Start und zwar so richtig viel)

    Eigentlich gib es ja noch folgende (mir bekannte) Möglichkeiten:

    • Alle vier Zylinder haben kaputte Kolbenringe
      • Müssten dann nicht sicht-/ spürbare Riefen an den Zylinderlaufbahnen sein?
        Da sind nämlich keine soweit ich das Gefühlt und gesehen habe als der Kopf ab war (beim Manuellen durchdrehen hat man auch nichts abnormales gehört)
      • Irgendwelche Geräusche machen?
        Motor hört sich normal an
    • Der Block hat einen Riss (oder mehrere)
      (aber in allen Vier Zylindern? Müsste dass in dem Falle nicht sofort ersichtlich sein?)

      Können Kolbenringe überhaupt kaputt sein OHNE das man Anzeichen (außer blauen Rauch aus dem Auspuff) bemerkt? Eigentlich ist die Frage blöd, ich meine warum sollte das nicht so sein?

    • Mein Vater hatte eine ZKD eingebaut die schon eine ~3/4 Stunde im Leerlauf gelaufen ist (das war, bevor ich den gebrauchten Kopf bei Mauss habe machen lassen
      (er (mein Vater) meinte, die sah noch gut aus - konnte ich an sich eigentlich nicht dementieren da die nicht kaputt war oder sonstige Auffälligkeiten hatte)
      Ggf war der Kopf auch nie fest genug angezogen? Soweit ich weiß hatte mein Vater für den letzten Schritt (105°) immer einen Drehmomentschlüssel (auf irgendwas jenseits der 180nm eingestellt) genommen. Die anderen Beiden Schritte (25 + dann mit 45nm) hatte er natürlich gemacht!

      Wobei mir mein Pessimismus verbietet das zu glauben (hatte immerhin schon mehrmals recht :boesegrinsen: und ich eher auf Lottogewinn Kolbenringe tippe )

    Und nö, wegwerfen/ austauschen (Sprich: Austauschmotor) gibts nicht, jetzt will ich erst recht wissen woran das noch liegen könnte.



    Die Frage darauf direkt mal generell, gutes Werkzeug.

    Wir hatten oft das Problem das manche Nüsse nur sehr unzureichend gepasst haben (lies: viel Spiel von Schraube -> Nuss) und mein Vater sogar schon mehrere Kopfschrauben ausbohren musste (weil die halt "rundgemacht" wurden).


    Ich hatte jetzt irgendwo Proxxon aufgeschnappt als wohl "guter" Hersteller, wo weiß ich nicht mehr genau.

    Wobei jetzt mal generell was, ein Drehmomentschlüssel ist ja ungleich Ratsche (z.B: http://www.proxxon.com/de/html/23090.php ).
    Die Ratsche kann ja nur einfach "zurückgedreht" werden (um nicht neu ansetzen
    zu müssen) und der Drehmomentschlüssel springt halt über wenn das Drehmoment, was man zum Festdrehen benötigt, höher als das Eingestellte ist.

    Jetzt gibt es da ja noch diese ominösen "Starren" Schlüssel von dem ich so ab und an lese, zählt eine Ratsche wie oben am Link auch dazu (da steht ja festsitzende Schrauben, jetzt ist die Frage ob eine normal festgezogene ZKS fester ist :lol:) oder wird dort wirklich von einem einteiligen Schlüssel gesprochen der keine Mechanismen hat (quasi ein Stück Metall mit Aufsatz für die Nuss).



    Mfg. Fordflieger (der sich mittlerweile Ölverteiler nennen sollte :zunge1: )
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MTC, 01.09.2011
    Zuletzt bearbeitet: 01.09.2011
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    zu den schlüsselarten:

    ja, eine normale knarre/ratsche kann halt zurückgedreht werden ohne absetzen. ein drehmomentschlüssel ist fast dasselbe, nur, dass er bei einem gewissen widerstand (kraft) einmal überspringt, was sich in einem knackgeräusch äußert.

    starre schlüssel sind alle werkzeuge, die eine kraft unverfälscht übertragen können. also maulschlüssel, ringschlüssel, oder eben tatsächlich ratschenähnliche schlüssel mit starrem/unbeweglichem kopf.

    eine ratsche selbst ist nicht 100%ig ein starrer schlüssel, dass die mechanik dort drin und krafteinwirkung nachgeben kann.

    und um gleich die frage zu klären:

    nein, man kann nicht 250nm erreichen, indem man eine schraube erst mit 200nm anzieht und dann mit 50nm nachzieht.

    man kann auch nicht mit zwei 5er bohrern ein 10er loch erzeugen.

    ----
    proxxon-werkzeuge sind meiner erfahrung nach gleichauf mit hazet und gedore.

    also nicht nur "gut" sonder sogar "sehr gut"!

    ich habe proxxon-torx-steckschlüsseleinsätze und die dinger sind bislang unverwüstlich. massiv gebaut für ein langes leben. nur leider eben auch sauteuer.

    bei manchen baumärkten hat man das glück und sie führen die proxxonwerkzeuge.

    zu deinem problem:

    da du öl auf allen zylindern hast, würde ich auf eine defekte kurbelgehäuseentlüftung tippen. ungewöhnlich ist dann aber, dass er dort so viel öl rausdrückt.

    die kurbelgehäuseentlüftung mündet ja in der ansaugbrücke. daher kann das öl auf alle 4 zylinder verteilt werden.

    solltest also mal schauen, ob das kurbelgehäuseentlüftungsventil im eimer ist udn du solltest mal die drosselklappe abschrauben. wahrscheinlich hast du schon eine ölpfütze im ansaugkrümmer.

    wenn der motor läuft und du den öldeckel losschraubst, wird er dann angesogen oder rausgedrückt?

    wurde die ventildeckelbelüftung irgendwie verändert? schlauch dicht gemacht oder ähnliches?
     
  4. #3 thomas-kn, 02.09.2011
    thomas-kn

    thomas-kn Benutzer

    Dabei seit:
    29.06.2010
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Mk3 Kombi;2001; BRC Sequent24
    Hallo

    wenn du Kompression gemessen hast und die Werte gut sind kann es eigentlich nur an der Entlüftung liegen.
    Hab selber auch schon mal die Deckeldichtung beim Zusammenbau beschädigt-da standen aber nur die Kerzen unter Öl-da rauchte nix bzw. ist kein Öl an den Kerzen vorbei in den Brennraum gekommen.

    Gruß und viel Erfolg

    Thomas
     
  5. #4 Fordflieger, 02.09.2011
    Fordflieger

    Fordflieger Benutzer

    Dabei seit:
    06.10.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VII, 97, 115PS Zetec-E
    Das würde ggf, sogar Sinn ergeben... das würde auch heißen das der alte Zylinderkopf nicht kaputt wäre (ich bin mir sicher das da auch Öl in den einzelnen Einlässen vom Kopf (an den Wänden) gewesen ist)

    Würde es eigentlich nicht auch reichen, den Schlauch von der Ansaugbrücke abzuziehen und dann einfach den Motor zu starten (Schlauch nat. in ein Gefäß halten)? Wäre zur Diagnose des Problems ausreichend, aber ich weiß nicht inwiefern der Motor mucken macht wenn dort kein Unterdruck an dem Schlauch mehr anliegt.

    Du meinst den Schlauch, der in den Luftfilterkasten führt? Sollte eigentlich nicht, da wir nichts in die Schläuche gestopft haben.

    Das mit den Ansaugen müsste ich noch testen. Wobei das eine schöne Sauerei geben würde wenn das Muss "ansaugen" ist und das Ist "rausgedrückt".

    Kompression konnten wir nur notdürftig mit nem EBay Teil messen...
    Da irgendwie kein Schraubeinsatz passen wollte hat mein Vater dann einen mitgelieferten Gummistopfenaufsatz genommen.
    Wir sind da maximal auf 7 Bar gekommen (bei allen Zylindern), wobei es auch oft genug "pfft" (und andere Furz-ähnliche) Geräusche gab, also die Luft schön am Gummi vorbeigedrückt wurde. Ich bin auch nicht sicher ob die Vorgehensweise überhaupt korrekt war .

    Daher auch die Frage ob die Kolbenringe kaputt sein können (auf allen Zylindern) ohne das man an den Zylinderlaufbahnen was sieht/ spürt oder beim manuellen durchdrehen irgendwas feststellt (Klackern oder sonstige Geräusche die man beim Anlassen nicht unbedingt hört). Aber da war wie gesagt Ruhe im Karton, kein Kratzen, nichts.

    Ne, das Öl ist bei mir schon im Zylinder. So wie das da Raucht - so schnell kann das Öl (wenn es das könnte) sich nicht zwischen den Ritzen der eingesteckter Kerze und Gewinde durchschlängeln.

    Man könnte das Auto fast als Rauchgranate einsetzen.

    Mal als Beispiel gegen meine Raucherzeugung (wenn der Vollgas gibt kommt die Raucherzeugung die ich bei Leerlauf/ leicht erhöhter Drehzahl habe gut hin): [ame="http://www.youtube.com/watch?v=EvCfowrKorE"]Baotian Rebel 80ccm Öl verbrennung - YouTube[/ame]
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    der motor wird dir gleich ausgehen, wenn du ihn mit abgezogenen schlauch starten willst.

    zumindest die öffnung an der ansaugbrücke wirste verschließen müssen.

    schon das kurbelgehäuseentlüftungsventil gezogen und angeschaut? falls du nicht weiß, was ich meine, in der anleitung steht alles drin, die du bei den häufigen fehlern findest.

    ja, und den schlauch zum luftfilterkasten meine ich. prüfe den mal auf durchgang also am ventildeckel und am luffikasten abnehmen und durchpusten.
     
  7. #6 Fordflieger, 03.09.2011
    Fordflieger

    Fordflieger Benutzer

    Dabei seit:
    06.10.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VII, 97, 115PS Zetec-E
    Die Entlüftung vom Ventildeckel ist soweit Frei, das mit dem "Ansaugen/ Abstoßen" hatten wir noch nicht probiert.

    Wir haben auch nochmal die Kompression gemessen (diesmal aber richtig) und hatten auf allen 4 Zylindern über 12 Bar:
    (von links nach rechts gesehen vorm Motor stehend)
    1: 12,1
    2: 12,5
    3: 12,4
    4: 12,2

    Wobei wir nicht bei jedem Zylinder gleichlang den Motor durchgedreht haben, aber ich würde mal sagen das die Kolbenringe sich guter Gesundheit erfreuen. Das Würde aber auch heißen, das die Zylinderkopfdichtung, ääh dicht ist, sonst müsste der ja irgendwo die Kompression verlieren. Also kanns schonmal nicht daran liegen

    In der Ansaugbrücke war tatsächlich eine Öllache( man konnte es schon gut sehen beim Reinleuchten, auch ohne die Drosselklappe abzunehmen).

    Ich werde das KGEV jetzt einfach nächste Woche auf verdacht neu holen, die Ansaugbrücke säubern und dann mal schauen.

    Das KGEV selbst scheint aber irgendwie noch funktionstüchtig,da die Feder, auch wenn man es über Kopf hält, das Ventil wieder schließt. Aber es klackert ganz schön rum wenn man es schüttelt, ka ob das normal ist.

    Mir ist dann auch eingefallen das der Wagen erst n paar Sekunden nach dem Anlassen angefangen hat, Blau zu rauchen, was ggf. schonmal gegen die Ventilschaftdichtungen als Grund ausschließen würden.

    Wenns das KGEV nicht ist fällt mir langsam aber wirklich nichts mehr ein.
     
  8. #7 Firebird, 03.09.2011
    Firebird

    Firebird Mondeo Messi :)

    Dabei seit:
    03.10.2008
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Mondi MK I 2x 88 PS + 3x MK II 116 PS
    Moin Moin
    Also dein Problem kommt mir schwer Bekannt vor
    Ich habe Allerdings ein Mondi

    Der Ebenfalls qualmt wie eine Nebelmaschiene
    und Öl verbrennt aber keiner weiß wie wo.. kolben sind voller Öl
    also genau wie bei dir.. Motor läuft dadurch unruhig

    Werde das mit dem Ventil auch mal austesten
     
  9. #8 Fordflieger, 03.09.2011
    Fordflieger

    Fordflieger Benutzer

    Dabei seit:
    06.10.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VII, 97, 115PS Zetec-E
    Läuft der bei dir im Leerlauf unruhig oder unter Last (Last hatte ich bisher nicht probiert, zumindest beim fahren aus der Garage war der Wagen bis auf den Rauch "normal")?

    Meiner läuft nämlich wie eine Eins.... Ggf. verbrennt das 0W40 Mobil 1 Öl einfach nur so gut :lol:

    Das einzige was mir an der Sache nicht gefällt, selbst wenn es das KGEV war und dann alles paletti ist... der ganze verbrannte Kack klebt jetzt an den neuen Ventilen :(

    Naja gut, da jag ich dann n paar 100 Kilometer dieses Liqui Moly Reinigerzeugs mit innen Benzintank für das "gute" Gefühl und dann muss aber auch erstmal gut sein mit dem Motor ;)

    Naja und den Kat - den kann ich jetzt sicher auch wegwerfen (lies: ersetzen), wobei das eh geplant war.

    Am Montag oder im laufe der Woche weiß ich dann mit Gewissheit ob es eine Unendliche Geschichte wird oder das KGEV der Übeltäter war.
     
  10. #9 escort-driver, 03.09.2011
    escort-driver

    escort-driver Guest

    Den Reinigerzusatz kannst dir Sparen. Die Ventile brennen von selber frei.
    Wer um alles in der Welt plant im voraus einen Kat-Wechsel?:gruebel:
    Solange das Ding seinen Dienst tut bleibt der drinn.
     
  11. #10 Firebird, 04.09.2011
    Firebird

    Firebird Mondeo Messi :)

    Dabei seit:
    03.10.2008
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Mondi MK I 2x 88 PS + 3x MK II 116 PS
    Moin Moin ..
    Ich Habe im Leerlauf unruhige Drehzahl und wenn ich dann Fahre was durch den nebel fast nicht möglich ist . läuft er dann einigermaßen ab und zu mal kraftlos aber sonnst Ok

    Hol ich die Kerzen raus .. Ölig bis zum abwinken.. Kompression gemessen wie du auch alles ok !?
    Bevor ich den kopf nun runter nehme werd ich das nochmal testen mit dem Sensor da

    Mein 5W/30 Verbrennt auch gut ich hab nämlich keins mehr drinn :lol:
     
  12. #11 Fordflieger, 04.09.2011
    Fordflieger

    Fordflieger Benutzer

    Dabei seit:
    06.10.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VII, 97, 115PS Zetec-E
    Dafür müsste man wissen das ich die AU damals (1 Jahr her) noch mit Ach und Krach geschafft hab beim zweiten Anlauf (LAMDA Sonde war billiger und die hat es GERADE noch so rumgerissen :gruebel: ).

    Das der Kat sich jetzt durch das Öl wahrscheinlich vollends verabschiedet hat (und die Lambda Sonde wahrscheinlich noch dazu :rolleyes: ) kann er ohnehin raus. Da warte ich gar nicht erst bis zum nächsten TÜV- Termin. Das Öl ist nämlich auch schön den Krümmer runter (war dann klebrig wie Teer)

    Hast du den auch mal in die Ansaugbrücke geschaut nachdem du den Motor anhattest? Ich weiß nicht wie die beim Mondeo eingebaut ist aber beim Zetec-E kann man schön von oben durch die Drosselklappe reinschauen - man sah schon die entgegenlachende Öllache.

    Wobei ich mal nicht zu optimistisch sein will bei der Sache, bisher hat der Pessimismus den ich mit dem Motor an den Tag lege, gesiegt.

    Das ist die Lösung, wir fahren einfach ohne Öl, dann verbrennt auch niks :)
     
  13. #12 Firebird, 04.09.2011
    Firebird

    Firebird Mondeo Messi :)

    Dabei seit:
    03.10.2008
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Mondi MK I 2x 88 PS + 3x MK II 116 PS
    :lol: ne hab den wagen die tage umstellen müssen .. und hab vorher geschaut
    Mein Mondeo hat ja auch eine Ztec Maschine . wenn oberhalb der Ansaugbrücke bis ins Poti ist alles sauber. Unterhalb alles schwarz verußt und ölig , naja ich werde es halt auch nochmal testen wobei ich ggf eine atm noch reinsetze .. aber ich werde den motor dann so oder so zerlegen denn den fehler will ich finden wenn es nicht das KGEV ist ..

    PS: mein kat stinkt noch nicht fehler trat auf 2 tage nach HU+Au:freuen2:
     
  14. #13 Fordflieger, 09.09.2011
    Fordflieger

    Fordflieger Benutzer

    Dabei seit:
    06.10.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VII, 97, 115PS Zetec-E
    Also das KGEV wars nicht, Öl verschwindet auch weiterhin in die Zylinder.

    War ja klar :lol:

    So langsam kommen aber W-T-F Momente auf.

    Kann mir mal einer irgendwie Bilder von astreinen Einlasskälen zusenden? Gibt es da so eine Art "Naht" ab Werk oder muss das wie aus einem "Guss" aussehen?
     
  15. #14 Fordflieger, 12.09.2011
    Fordflieger

    Fordflieger Benutzer

    Dabei seit:
    06.10.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VII, 97, 115PS Zetec-E
    Irgendwer noch ne Idee, oder kann was zu meiner Einlasskanalfrage sagen?

    Kein Kühlwasser im Öl und kein Öl im Kühlwasser, Kompression ok, KGEV neu (kein Öl in Ansaugbrücke) und dennoch süfft da irgendwo Öl in die Zylinder das es blau Raucht.

    Die Ventilschaftdichtungen wurden von Mauss in Köln neugemacht (inkl. Plangeschliffen etc vom Kopf), also kann ich mir da eigentlich nicht vorstellen, das das Daher kommen soll (und besonders: nicht auf allen Zylindern)

    Ich kann mir nur noch vorstellen das der gebrauchte Zylinderkopf von Ebay auch im ***** ist, wo soll das denn sonst noch herkommen?

    Ich kauf alles echt nur noch neu wenn was kaputt geht (also außer das ganze Auto :) ), hätte ich doch wie ich es vorgehabt hatte mir direkt nen nagelneuen Zylinderkopf gekauft :rolleyes:
     
  16. #15 escort-driver, 12.09.2011
    escort-driver

    escort-driver Guest

    Ich denke nicht das der Instandsetzer einfach neue Schaftdichtungen reingesetzt und den Kopf nur mal schnell geplant hat. Der wird schon darauf geachtet haben das der Kopf in Ordnung ist.
    Welches Öl fährst du?
     
  17. #16 Fordflieger, 13.09.2011
    Fordflieger

    Fordflieger Benutzer

    Dabei seit:
    06.10.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VII, 97, 115PS Zetec-E
    Das sag ich ja gar nicht, ich hatte den nur nicht explizit auf Risse prüfen lassen. Ich schließe das nur langsam nicht mehr aus, weil ich zumindest keine Ahnung mehr habe woher das kommen könnte.

    Öl wie immer schon 0W40 Mobil 1, was auch mittlerweile ca. 45tkm (seit kauf) drin hatte. Bis dann alles nacheinander kam hatte ich immer so 50-75ml Ölverbrauch auf 100km. War aber eine zügigere Fahrweise nach Warmfahren des Motors, also wenn man 'cruisen' würde, wäre das sicher weitaus weniger gewesen...

    "Dickeres" oder altes 5/10W40 Öl kipp ich da bestimmt nicht rein. Was vorher dicht war, muss auch nachher dicht sein, es sei denn da ist irgendwo was kaputt und so sieht es ja aus.
     
  18. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    jetzt will ich das nochmal genauer wissen:

    wie viel öl verbraucht er?

    woher weißt du, dass sich öl in den zylindern sammelt? glänzen die kolbenböden?
     
  19. #18 escort-driver, 13.09.2011
    escort-driver

    escort-driver Guest

    Ein Seriöser Inst. wird dir keinen defekten Kopf bearbeiten.
    Risse wird er wohl kaum auf allen 4 Kammern haben.
    Ich denke mal das du den Kopf eh wieder abmontierst, solltest du dir mal die Kopfdichtung genauer anschauen. Evtl liegt da das problem.
    Wieso altes 5W40? Das Öl ist perfekt für diesen Motor. 0W ist rausgeschmissenes Geld.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ich lese mich gerade bisschen durch:

    wie hoch ist die wahrscheinlichkeit, dass sich nur der untereste kolbenring (also der ölabstreifring) verabschiedet hat?

    evtl reichen noch so gerade die kompressionswerte, aber sonst hinterlässt er zuviel öl an der zylinderwand, was dann verbrennt.
     
  22. #20 escort-driver, 13.09.2011
    escort-driver

    escort-driver Guest

Thema:

Nochmal von Vorne (Wie immer -> noch Öl in den Zylindern + blauer Rauch)

Die Seite wird geladen...

Nochmal von Vorne (Wie immer -> noch Öl in den Zylindern + blauer Rauch) - Ähnliche Themen

  1. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  2. Maverick (Bj. 00-07) Bremssattel vorne links

    Bremssattel vorne links: Hallo Maverick-Freunde, bei unserem Arbeitstier saß leider der Bremssattel vorne links fest. Da Bremsscheiben und -beläge dadurch beschädigt...
  3. Öl im Kerzenschacht

    Öl im Kerzenschacht: Hallo liebes Forum, bei meinem Mondeo MK3 -2002 - 2.0 145 PS - 140.000km habe ich vor einiger Zeit zuerst gelegentliche Zündaussetze r bemerkt....
  4. Öl vesorgung von turbolader

    Öl vesorgung von turbolader: Hallo Fahre ein Fiesta 1,6 tdci habe ein Turbolader schaden ,kann mir Jemand sagen wie das Öl zum turbo gelangt oder zieht der turbo das öl an....
  5. Suche Rohr für elektrischen Öl-Peilstab 1.6 CVH

    Rohr für elektrischen Öl-Peilstab 1.6 CVH: Ich suche auf diesem Wege ein neues/gebrauchtes Rohr, wo der Peilstab reinkommt. WICHTIG: Nur ein solches für den elektrischen Peilstab, das ist...