Galaxy 2 (Bj. 01-05) WGR Nockenwellensensor defekt

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von SirHenry, 19.12.2009.

  1. #1 SirHenry, 19.12.2009
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Hallo zusammen!
    Meine Eltern haben einen Ford Galaxy Bj. 2005, 1.9l TDI, 115PS - und seit längerem das Problem, dass ihr Wagen sporadisch einfach nicht anspringt oder während der Fahrt einfach ausgeht, sich aber darauf gleich wieder starten lässt.
    Nachdem versch. Diagnosen wie Kraftstoffinnenpumpe nicht weiter verfolgt worden sind (wegen dem hohen Kostenfaktor aufgrund von Mutmaßungen) hat ein wiederholtes Auslesen des Fehlerspeichers jetzt ergeben, dass der Nockenwellensensor wohl defekt sei, was auf das Problem auch ganz gut zutreffen würde.
    Leider haben im Umkreis von 100km von meinen Eltern sämtliche Fordhändler Pleite gemacht und die einzigen Service Stationen sind unkompetente kombinierte Autohändler von ca. 10 Marken, die aber keine Ahnung von auch nur einer von denen haben.

    Deswegen bin ich wahrscheinlich 1000 Mal besser beraten wenn ich hier einfach mal Frage, wo dieses Teil eigentlich sitzt, was es in etwa kostet und ob man den Austausch selber durchführen könnte und wenn ja, wo bekommt man so ein Teil her?
    Auch andere Vorschläge wodurch das Problem verursacht werden könnte nehme ich gerne an. Ich hab was den Galaxy meiner Eltern angeht leider recht wenig Erfahrung, weswegen ich auf die Gemeinde hier angewiesen bin und Hilfe dankbar annehme :top1:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 19.12.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Schonmal in einer VW-Werkstatt probiert?
    Der Wagen ist ja quasi ein VW, besonders der Motor
     
  4. #3 SirHenry, 19.12.2009
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Den Vorschlag habe ich meinen Eltern auch schon gemacht und wird wohl auch darauf hinauslaufen früher oder später. Aber man kann ja immer erstmal versuchen hier was zu erreichen. Fragen kostet ja nichts und oft kommen ja wirklich sehr hilfreiche Tips dabei raus ;)
    VW Werkstätten sind ja oft leider auch nicht die günstigsten, was man selber machen kann, kann man dann ja auch tun.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wie sieht es denn mit Marderspuren aus oder losem Stecker. Das der Sensor ausfällt ist sehr sehr selten.
     
  6. #5 SirHenry, 20.12.2009
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Also Marderspuren sind keine zu sehen, allerdings habe ich den Sensor selber auch noch nicht gefunden, wo ist der denn versteckt?
    Da der Wagen grundsätzlich in der Garage steht, gehe ich auch nicht davon aus, dass ein Marder dran war, aber ein Stecker könnte es natürlich schon sein. Hab schon mal nach Bildern gesucht, wo das Ding ist und wie es genau ausschaut, bin aber nicht wirklich fündig geworden und hatte noch nicht so die Zeit bei meinen Eltern das ganze Auto mal zu durchsuchen.
     
  7. #6 SirHenry, 22.12.2009
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Kann mir keiner sagen wo das Teil sitzt? Ich würd da gerne noch mal nachschauen, so lange ich noch bei meinen Eltern bin über die Feiertage, zumindest den Stecker und auf äußere Beschädigungen überprüfen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 stdci, 22.12.2009
    Zuletzt bearbeitet: 22.12.2009
    stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Wenn ich mich nicht irre unter der Zahnriemenabdeckung.
    Den Sensor würde ich direkt von VW oder Ford beziehen, denke der sollte nicht die Welt kosten.
     
  10. #8 SirHenry, 17.08.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    So ein halbes Jahr später möchte ich mal die traurige Entwicklung bekannt geben, noch mal in der Hoffnung, dass vielleich noch jemand eine Idee hat.
    Der Wagen war jetzt zwischendurch in verschiedenen Werkstätten. Nachdem der Tausch des Nockenwellensensors nicht geholfen hat, wurde auch noch gleich alles was mit den Glühkerzen und der Ansteuerung zu tun hat getauscht (nebenbei noch die Getriebeaufhängung nach gerade mal 4 Jahren :wuetend:)...
    Trotzdem geht der Wagen nach wie vor immer wieder mal aus während der Fahrt. Meine Mutter traut sich damit schon gar nicht mehr zu fahren, weil sie das Schiff ohne Servolenkung dann nicht mehr um die Kurve bekommt.
    Während der Fahrt ist es wie ein kleiner Aussetzer, der Motor geht aus, es gibt einen Schlag nach vorne und der Wagen geht wieder an ohne dass man ihn manuell startet (sofern Gang eingekuppelt, beim Abbiegen mit getretener Kupplung bleibt er natürlich aus). Sehr unangenehm auf der Autobahn und sicher nicht gesund für Antriebswellen, Getriebe etc... Das tritt so ungefähr alle 100km mal auf.
    Im warmen Zustand ist der Wagen manchmal fast nicht zu starten, wenn er abgestellt worden ist. Der orgelt sich dann nen Wolf und wenn er dann angeht, kriecht er knapp über dem Exitus um die 500u/min wo er sich dann entweder überlegt wieder auszugehen oder irgendwann doch Gas anzunehmen (50-50 Chance).
    Was könnte das denn sonst nur sein? Wie gesagt, ich selber habe von dem Auto nicht so die Ahnung, weil ich mich selten damit näher beschäftige. Außerdem hatte ich bisher immer nur Benziner, weswegen mir die TDi Technik auch nicht so geläufig ist...
     
Thema:

Nockenwellensensor defekt

Die Seite wird geladen...

Nockenwellensensor defekt - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...