Focus 2 Facelift (Bj. 08-10) DA3/DB3 Notlauf diverse Fehlercodes HILFE

Diskutiere Notlauf diverse Fehlercodes HILFE im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, bin neu hier im Forum und bringe wohl gleich was schwieriges mit. Focus FL 2L 145PS DURATEC-HE EZ:2009 Zu denn Fehlern, Motor geht...

  1. #1 Gonzo221, 14.09.2016
    Gonzo221

    Gonzo221 Neuling

    Dabei seit:
    16.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    bin neu hier im Forum und bringe wohl gleich was schwieriges mit.

    Focus FL 2L 145PS DURATEC-HE EZ:2009

    Zu denn Fehlern, Motor geht nach kurzer zeit ca. nach 500m in denn Notlauf Motorkontroll und ESP Lampe gehen an man spürt nur einen Leistungsverlust sonst läuft er "normal"

    Batterie Test ergab:
    Ruhespannung 12,81V beim Startvorgang 10.22V beim Motorleerlauf 13.74V
    Kabel und Unterdruckschläuche so wie ich sehen konnte I.o.

    Speicher mit FORScan ausgelesen:
    P0132 - Hohe Spannung in Stromkreis HO2S11
    P0138 - Hohe Spannung in Stromkreis HO2S12
    P1132 - HO2S11-Schaltungen fehlen
    U2023 - Kommunikations-Netzwerk-Fehler
    U1900 - CAN-Datenbusfehler

    desweiteren kommen sporalisch Drosselklappen fehler, Xenonscheinwerfer Geschwindigkeitserkennung,
    Türkontaktschalter Fahrertür, Wegfahrsperre Diebstahlversuch hinzu...

    Da ich die Batterie schon testen lassen hab, vermute ich mal entweder Kabelbruch im Motorraum hatte ich schon gelesen das es da schwierigkeiten gibt oder das Kombiinstrument kalte Lötstelle.
    Was meint ihr wenn ihr so über die Fehler schaut?

    im Anhang noch die genauere Fehlercodebezeichnungen und Steuergeräte mit den Software Versionen vielleicht hat jemand Ahnung ob die aktuell sind

    Danke im voraus
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 14.09.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.182
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    laut den Fehlercodes liegt es an den Lambdasonden, hast du auch speziell die Kabel richtig (komplett) angeschaut? Das ganze würde zB. gut zu einem Marderschaden passen ...
     
  4. #3 Gonzo221, 14.09.2016
    Gonzo221

    Gonzo221 Neuling

    Dabei seit:
    16.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    ja die Kabel/Stecker von den beiden Lambdasonden sind nach sichprüfung okay
     
  5. #4 samsung, 15.09.2016
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.328
    Zustimmungen:
    15
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Ja, nach Sichtprüfung, wurden die auch durchgemessen?
    Zündkabel angeschaut? Zündspule?
     
  6. #5 Gast002, 15.09.2016
    Gast002

    Gast002 Guest

    merkwürdig ist aber das die vor- und nachkat-sonde den gleichen fehler melden
    und das die vorkatsonde nicht arbeitet bzw fettes gemisch meldet .
     
  7. #6 Focus-CC, 16.09.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.006
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Alter der Batterie ?

    Die Spannungen sehen zwar rel. gut aus, aber wenn sie sulfatiert ist, dann ist das Bordnetz zu "wellig" und es gibt ein Dutzend irre Fehler.

    Die Ruhespannung von 12,81 V irritiert. WANN hast du die gemessen ? Doch wohl nicht nach dem Abstellen ? Wäre falsch ...
    Nach Beruhigung, min. 3h misst man die.
    Des weiteren ist die Ladespannung zu niedrig. 14,2 sollten es sein. 13,8 ist lediglich Erhaltung. Die Spannung beim Starten erscheint schon fast zu gut um wahr zu sein.

    Im Grunde reichen 3 Werte um eine Aussage zu treffen:
    Die ersten Beiden sind am wichtigsten um die Batterie zu beurteilen.

    Ruhe nach 3-12h
    Ruhe nach min. 3h mit Last - Licht an bspw.
    Ladespannung.
     
    Gonzo221 gefällt das.
  8. #7 Gonzo221, 16.09.2016
    Gonzo221

    Gonzo221 Neuling

    Dabei seit:
    16.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Du hast recht Batterie wurde direkt nach dem einfahren in die Werkstatt mit einem Batterietester gemessen.
    Werde die Batterie dann noch mal so wie da sagst am Wochenende selber testen.
    Dank dir erstmal werd dann berichten.
     
  9. #8 Gonzo221, 16.09.2016
    Gonzo221

    Gonzo221 Neuling

    Dabei seit:
    16.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Ach ja alter der Batterie ist jetzt ca. 1 Jahr ist eine Varta mit 680A
     
  10. #9 FocusZetec, 16.09.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.182
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    ich würde schon Richtung Verkabelung tippen (eventuell ist es eine Stelle die man nicht einsieht), oder dann kaputtes Steuergerät ... zur einer eventuell schwankenden Bordspannung passt das nicht, sonst hätten sich ja auch auch schon tausende von Leuten gemeldet die ähnliche Probleme hätten! Das ist dann schon ein Einzelfall!?!
     
    Gonzo221 gefällt das.
  11. #10 Gonzo221, 17.09.2016
    Gonzo221

    Gonzo221 Neuling

    Dabei seit:
    16.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    so hab die Batterie noch mal getestet
    Ruhestrom 12,5V
    beim Starten 10,2V
    bei laufendem mit und ohne Verbraucher 13,7V
    also in etwa das selbe wie bei der Messenung in der Werk.

    nun bekomme ich auch im Display Motorstörung und verminderte Geschwindigkeit angezeigt wenn ich die
    Zündung an mache...

    weitere Fehler sind dazu gekommen:

    P0121 Drosselklappen/Fahrbedalstellungssensor Signal oberhalb Maximalwert
    P0122 Drosselklappen/Fahrbedalstellungssensor niedrige Eingangsspannung
    P2135 Drosselklappen/Fahrbedalstellungssensor Spannungsverhältnis

    als ich die Kabel geprüft habe ist mir aufgefallen das das Mortorsteuergerät wohl schon einmal
    neu gekommen ist hab da ein Datum von 2014 gefunden

    werde jetzt mal nach einem Stromlaufplan suchen
     
  12. #11 supertramp, 17.09.2016
    supertramp

    supertramp Benutzer

    Dabei seit:
    23.03.2016
    Beiträge:
    364
    Zustimmungen:
    29
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Gut, aber du wirst zur Fehlererkennung ein Oszilloskop brauchen.
    Alternativ Livediagnose vom Drosselklappenanstellwinkel.
     
  13. #12 Focus06, 18.09.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.063
    Zustimmungen:
    39
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Die Spannungen kann man sich doch auch ohne Oszi als Diagramm in ForScan anzeigen lassen. Zumindest die von den beiden Podis im Fahrpedal und da würde ich als erstes anfangen mit suchen...
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Gonzo221, 01.10.2016
    Gonzo221

    Gonzo221 Neuling

    Dabei seit:
    16.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Wollte mich nochmal Melden
    Fehler sind jetzt alle weg der Focus stand jetzt eine Woche in der Ford Werkstatt war mit meinen Möglichkeiten am Ende.

    Es wurden die Pins vom Stecker zum PCM Steuergerät nachgedrückt da gibt es wohl ein Prüfwerkzeug für
    wenn man das in die Stecker drückt muss ein gewisser Widerstand da sein dieses waren bei mir aber zu locker
    und so kam es zu Kontakt Problemen.
    Fehler von der Drosselklappe und dem Fahrpedal sowie Motorkontrollampe/Motorstörung waren weg bzw.aus.

    ESP Lampe ging jedoch immer wieder an und die Lambdasondenfehler kamen auch immer wieder,
    darauf wurde dann die Regelsonde getauscht seitdem ist ruhe.
    Warum jetzt aber mit dem Lambda Tausch auch die ESP Lampe aus ging, konnte Ford sich auch nicht erklären...

    muss ja mal die Werkstatt loben, meine Befürchtung das es jetzt zum wilden teile tauschen kommt oder ich mit diesen Fehlern leben muss ist nicht eingetroffen.
    Diesen Kontaktfehler hätte ich nie gefunden.

    vielleicht hilft das ja jemanden
     
  16. #14 Gast002, 02.10.2016
    Gast002

    Gast002 Guest

    Das die sich das mit dem ESP nicht erklären können
    halt ich für sehr nachdenklich !
    das ESP greift in die motorregelung ein , wenn dies benötigt wird .
    Liegt aber ein motorregelungsfehler vor wie in diesem Fall
    ein Problem mit der Lambdasonde , dann kann nicht davon ausgegangen werden das der regelungseingriff auch so erfolgt wie er soll und deshalb wird ESP zur Sicherheit
    abgeschaltet .
    heißt also motorregelung in Ordnung dann auch ESP bereit .
     
Thema:

Notlauf diverse Fehlercodes HILFE

Die Seite wird geladen...

Notlauf diverse Fehlercodes HILFE - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Drosselklappe, Motorsteuergerät, Notlauf...wer weiß Rat (verzweifelt)

    Drosselklappe, Motorsteuergerät, Notlauf...wer weiß Rat (verzweifelt): Hallo Freunde..erster Tread von mir und gleich Fragen über Fragen:-/ Wer weiß Rat!? Zusammengefasst: -> Auf der Autobahn liegengeblieben -...
  2. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  3. Fehlercode : Nockenwellenversteller ?

    Fehlercode : Nockenwellenversteller ?: Hallo ich heiße Matze und bin neu hier. Fahre einen Ford Focus BJ. 2005 1,6 Ti. 158.000 Km Zu meinem Problem: Heute ist die Motorleuchte...
  4. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  5. Fehlercode

    Fehlercode: Hallo Leute. Meine Motorkontrolllampe ging vorgestern an und hatte eben den termin in der Werkstatt. Der Wagen stand jetzt 2 Tage und als ich...