Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Notlauf nach Fahrt durch Schneeverwehungen

Diskutiere Notlauf nach Fahrt durch Schneeverwehungen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Malhzeit, mein Mondeo spinnt leider momentan. Bin durch ein paar Schneeverwehungen gefahren (leider kaum Winterdienst in unserer Gegend)....

  1. #1 CrazyCat, 20.01.2013
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Malhzeit,

    mein Mondeo spinnt leider momentan.

    Bin durch ein paar Schneeverwehungen gefahren (leider kaum Winterdienst in unserer Gegend).
    Habe danach das Auto abgestellt und bin nur mal eben einen Kilometer gefahren.

    Nach 5 Minuten Standzeit ein erneuter Kaltstart und das Problem war da.

    Motor nahm immer wieder Drehzahl weg und schaltete dann in den Notlauf.

    Habe den Motor im warmen Zustand neu gestartet und seither läuft er wieder wie er soll.

    Allerdings sind 3 kleine neongelbe Flecken auf der Höhe des linken Hinterrades im Schnee.
    Kann es sein, das durch so ein bisschen Schnee die Bremsleitung beschädigt wude?

    Gibt es neongelbe Bremsflüssigkeit oder waren die Flecken schon vorher im Schnee?

    Alle Bremsflüssigkeiten die ich bisher verwendet habe, waren orange und nicht neongelb.
     
  2. #2 FocusZetec, 20.01.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.694
    Zustimmungen:
    247
    Fahrzeug:
    FoFo 2008 2,5T
    neongelb hört sich eher nach Kältemittel von der Klima an

    Wäre es eine kaputte Bremsleitung hättest du keinen Bremsdruck und der Behälter wäre leer (und die Kontrollleuchte wäre an)? Und die ist wie du sagst nicht Neon artig ... die geht Richtung farblos

    Wenn es Kältemittel ist hast du eine Leitung abgerissen oder eine vorhandene Unidichtigkeit (gerne am Kompressor) am Schnee abgeputzt
     
  3. #3 Meikel_K, 20.01.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es kann sein, dass Öffnungen zur Luftansaugung oder Aggregatekühlung oder sonstige durch dicht gepackten Schnee verstopft sind. Das Hinterherfahren in pulvrigem Schnee wird zwar getestet, aber gegen die Fahrt durch Schneeverwehungen kann der Hersteller nicht vorsorgen. Nach Warmfahren schmilzt der Schnee aufgrund der Abwärme des Motors. Das alles klingt völlig normal.
    Die Farbe entspricht der handeslüblichen Spezifikation für Hundepipi. Der Fundort passst ebenfalls dazu.

    Neongelb ist die Servoflüssigkeit für elektrohydraulische Lenksysteme, der Mk3 hat aber noch konventionelle Lenkhydraulik mit hellrotem Fluid. DOT4 Bremsflüssigkeit ist hellgelb und wird dunkelbraun, wenn sie nicht gewechselt wird. Orange ist Kühlflüsigkeit. Kältemittel geht in drucklosem Zustand in die Gasphase über.

    Mit Ausnahme von Bremsflüssigkeit und Hundepipi schaffen es die o.a. Flüssigkeiten nicht bis zur Hinterachse.
     
  4. #4 CrazyCat, 20.01.2013
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Danke für eure raschen Antworten.

    Habe das Auto sicherheitshalber mal umgeparkt.
    Mal sehen, ob die Flecken wieder auftauchen.

    Hoffentlich ist es wirklich nur Hundepipi und vollgeräumte Kühleinlässe.

    Wäre schlimm, wenn der "neue" Mondeo nach 4 Tagen schon wieder eine teuere Reparatur
    benötigen würde (mal abgesehen von den Bremsscheiben vorne und hinten)

    Leuchte für Bremskontrolle ist nicht an (gottseidank).
    Ob diese auch bei leichter Undichtigkeit angehen würde, ist allerdings die andere Frage.
     
  5. #5 westerwaelder, 20.01.2013
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.466
    Zustimmungen:
    38
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Schon eskimos lernen als Kinder "Esse keinen gelben Schnee" !
    das wird sicher nur der Kötter von nebenan gewesen sein und seine kumpels werden sicher ihre antwort dabeipinkeln .
    der motorlauf wurde vermutlich durch pulverschnee in ansaugtrakt beeinträchtigt .

    Arndt
     
  6. #6 CrazyCat, 20.01.2013
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Die gelben Flecken im Schnee dürften wohl tatsächlich von einem Hund stammen.
    Erneute Fleckenbildung konnte jedenfalls keine festgestellt werden.

    Zum Notlauf gibt es Neuigkeiten:

    Der Fehler konnte ausgelesen werden.

    "Raildruck zu niedrig bzw. hoch"

    Mögliche Ursachen:

    Kraftstoffregelventil defekt
    Kraftstoffsieb im Schlingertopf verlegt
    Kraftstoffleitungen verstopft


    Der Motor ist mehrmals in Notlauf gegangen und sogar abgestorben.
    Die letzten 50km lief er aber einwandfrei.

    Darf ich davon ausgehen, das sich der Fehler von selbst behoben hat?
    Oder kommt der Fehler wieder?

    Was würde dieses Ventil beim FFH kosten?
    Wie lange dauert der Wechsel des Ventils bzw. die Reinigung des Siebs?
     
  7. Falo

    Falo Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2003, TDCi 2.0 130 PS, Automatik
    dieses Fehlerbild hatte ich letzten Winter auch. Der Kraftstofffilter war verschmutzt und ist bei tiefen Temperaturen eingefroren. Der Wagen ging bei Minusgraden ständig in den Notlauf und aus. Habe meinen Ford Dealer den Kraftstofffilter wechseln lassen und alles war wieder gut.

    Gruss Olaf
     
  8. #8 CrazyCat, 23.01.2013
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Danke.

    Momentan läuft er wieder einwandfrei.

    Werde mal den Filter wechseln, der kostet kein Vermögen.
     
  9. #9 CrazyCat, 19.02.2013
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Filter vor 2000km gewechselt.

    Keine Probleme mehr.

    Die billigste und einfachste Lösung scheint in diesem Fall zum Erfolg zu führen.
     
Thema:

Notlauf nach Fahrt durch Schneeverwehungen

Die Seite wird geladen...

Notlauf nach Fahrt durch Schneeverwehungen - Ähnliche Themen

  1. Fort! fährt jetzt im Ford fort.

    Fort! fährt jetzt im Ford fort.: Moinsen aus der norddeutschen Tiefebene. Ich bin seit gestern im Besitze eine Mondeo Turnier Mk3 Bj 3/02. Wie es sich gehört natürlich mit...
  2. Focus 1.6 tdci fährt anfangs nicht

    Focus 1.6 tdci fährt anfangs nicht: Hi zusammen. Ich bräuchte Hilfe. Mein Focus startet normal, aber er hat am Anfang keine Leistung. Erst nach 1 bis 5 km fährt er dann wieder...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt)

    Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt): Hallo, Bei mir spinnt das Kombiinstrument total verrückt zuerst leuchtet die Motorkontrollleuchte. im Fehlerspeicher stand was vom Rücklicht...
  4. Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?

    Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?: Habe mit meinem Ford Focus II, 80 KW, Diesel, Probleme bei der Fahrt, dass er hin und wieder nicht Beschleunigt! Was ist die Ursache und was...
  5. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...