Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Nüscht geht mehr

Diskutiere Nüscht geht mehr im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich möchte euch erstmal alle grüßen,auch wenn es kein erfreulicher Anlass ist. Und zwar habe ich einen Focus Tunier mit 1,6L Bj.01 der...

  1. #1 Steini79, 07.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    Hallo,

    ich möchte euch erstmal alle grüßen,auch wenn es kein erfreulicher Anlass ist.
    Und zwar habe ich einen Focus Tunier mit 1,6L Bj.01 der seit einigen Tagen nicht mehr anspringen möchte.
    Wenn ich den Wagen starten will,kommt aus richtung Anlasser ein Klackern.Welches so lange geht wie ich versuche den Wagen zu starten.
    Starthilfe(Plus-Plus und Minus-Motor) hat auch nichts gebracht.Außer das dass Klackern weg ist und der Wagen versucht zu starten.
    Geräusch is dan wie bei einer schwachen Batterie(obwohl ja eine Spenderbatterie daran hängt.
    Hab es mit 2 Verschiedenen Autos versucht.Aber nüscht geht.
    Die Batterie des Focus hat etwa 12V und beim Anlassversuch bricht die Spannung zwischen 9 und 10V zusammen.
    Die Benzinpumpe schaltet sich beim Zünden zu und die Kerzen(sind neu)sind auch etwas nass.Also muss ja Spritt ankommen.
    Der Zündverteiler is auch neu.
    Hat von euch jemand ne Idee was das sein könnte?
    An den Anlasser komm ich sogut wie nich ran,da ich das Auto bei uns aufm Parkplatz stehen habe.

    Bitte helft mir.....:hilfe:
     
  2. #2 Fordbergkamen, 07.03.2014
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.257
    Zustimmungen:
    56
    Moin,
    dann sorg erstmal für richtigen Kontakt deiner Starthilfekabel, dann lass den Spenderwagen 10 Minuten mit leicht erhöhter Drehzahl laufen, damit die leere Batterie etwas geladen wird und dir nicht auch noch den Strom wegnimmt.
    Dann sollte es auch klappen.
    MfG
    Dirk
     
  3. #3 Steini79, 07.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    Ich hatte aber auch mal die Batterie vom Ford abgeklemmt und das Spenderfahrzeug direkt an die klemmen angeschlossen.
    Müsste doch gehen oder hab ich da nen Denkfehler?
     
  4. #4 Timmy86, 07.03.2014
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    Das würde ich lassen. Weil dann bekommt die spenderbatterie Saft von 2 limas. Das kommt nicht gut.

    Wirklich mal versuchen einfach nur das Spenderfahrzeug mit leicht erhöhter Drehzahl laufen zu lassen. Und dann starten.
    Sollte dann der Anlasser nicht rund gehen ist dieser wohl hinüber.


    geschreven met mijn apple
     
  5. #5 Steini79, 07.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    Aha o.k. wieder was gelernt.DANKE
    Werde das mal so versuchen.
     
  6. #6 Steini79, 19.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    Soo habs dan doch nun endlich mal geschafft eine neue Batterie einzubauen.
    Aber er will einfach nicht anspringen.
    ????????
     
  7. #7 GeloeschterBenutzer, 19.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dreht den der motor jetzt richtig durch beim starten
    oder quält sich der anlasser einen ab ?
     
  8. #8 Steini79, 19.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    Ja der Motor dreht durch beim Starten.
     
  9. Swing

    Swing Project ST

    Dabei seit:
    03.02.2012
    Beiträge:
    304
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 ST200 V6
    Focus MK3 ST Turnier
    Überprüfe mal den Luftmassenmesser. Könnte defekt / verdreckt sein.
     
  10. #10 Steini79, 19.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    Aber müsste er nicht auch mit Defektem LMM wenigstens Anspringen?
    Ich hab gesehen dass solange wie ich versuche den Motor zu starten die Rote Lampe in der Uhr durchgehend Leuchtet.
    Muss das so sein?
     
  11. #11 GeloeschterBenutzer, 19.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Zündfunken geprüft ?
     
  12. Swing

    Swing Project ST

    Dabei seit:
    03.02.2012
    Beiträge:
    304
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 ST200 V6
    Focus MK3 ST Turnier
    Wenn dir der LMM zuviel oder zuwenig Luft gibt erstickt oder ersäuft der Motor, ergo er startet nicht.
     
  13. #13 HeRo11k3, 19.03.2014
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Ich glaube nicht. Werde morgen früh mal darauf achten und mich morgen oder übermorgen nochmal melden.

    Die Lampe ist von der Wegfahrsperre - möglich, dass der Motor auch ohne Freigabe durch die Wegfahrsperre dreht, aber keinen Sprit und/oder keinen Zündfunken bekommt. Im Schaltplan ist zwar auch eine Verbindung vom Starterrelais zur ECU, aber wozu, steht leider nicht dabei.

    MfG, HeRo
     
  14. #14 Steini79, 20.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    Also Zündfunken sind bei allen 4 Kerzen da und etwas Nass sind sie auch.
    Also Sprit müsste demnach vorne ankommen.Werde mir mal vom Schrott nen LMM holen.
     
  15. #15 Steini79, 25.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    Ich hab heute mal versucht das Auto mit Starthilfespray zu Starten.Er hat versucht anzuspringen und lief auch mal ganz kurz.Zwar mehr schlecht als recht aber er lief.
    Was soll denn das nur sein?
     
  16. Swing

    Swing Project ST

    Dabei seit:
    03.02.2012
    Beiträge:
    304
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 ST200 V6
    Focus MK3 ST Turnier
    Also LMM wars nicht?
     
  17. #17 Steini79, 25.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    nein der war es nicht.Leider...
     
  18. Swing

    Swing Project ST

    Dabei seit:
    03.02.2012
    Beiträge:
    304
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 ST200 V6
    Focus MK3 ST Turnier
    Ist jetzt zwar ganz weit hergeholt, aber sonst fällt mir auch nix ein...

    Hatte sowas auch damals mit meinem 2er Golf GTI. Lag daran das ich den Wagen bis zum letzten Tropfen leer gefahren hatte. Danach waren die Einspritzer total verdreckt und er sprang auch nicht mehr weil der ganze Grint vom Tankboden mit gepumpt worden ist.

    Ob sowas bei "neueren" Autos überhaupt noch passieren kann weiss ich leider nicht.

    Also wäre jetzt mein sehr gewagter Tip mal die Einspritzer durchgucken und auch den Benzinfilter mal anschauen.
     
  19. #19 Steini79, 25.03.2014
    Steini79

    Steini79 Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 Bj.2001
    ja ich hab auch das Gefühl,als ob er keinen richtigen bzw.genügend Sprit bekommt.
     
  20. #20 dllwurst, 25.03.2014
    dllwurst

    dllwurst Neuling

    Dabei seit:
    08.06.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Dann musst du schauen, ob genug Sprit vorne ankommt. Wenn der beim starten nur tröpfelt oder sehr wenig fließt, dann stimmt da schon mal was nicht. Ansonsten könnte man dann das Spritzbild der Düsen prüfen, aber wenn man nicht weiß was man tut, lieber an die Werkstatt wenden.

    Gruß
     
Thema:

Nüscht geht mehr

Die Seite wird geladen...

Nüscht geht mehr - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  3. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  4. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...