Scorpio 1 (Bj. 85-92) GAE/GGE Nur 10 Volt Spannung an der Kraftstoffpumpe

Dieses Thema im Forum "Scorpio Mk1 Forum" wurde erstellt von DerKrieger, 01.07.2009.

  1. #1 DerKrieger, 01.07.2009
    DerKrieger

    DerKrieger Neuling

    Dabei seit:
    01.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio XR3i MK7 115ps
    Moinsen Jungs und Mädels.



    Ein Kollege hat ein Kleines Probleme mit einen Scorpi0 Cossie Bj 94.
    An der der Pumpe kommt nur noch 10 Volt an und die Pumpe bringt denn Kraftstoff nicht raus. wenn wir allerdings eine Brücke von der Batterie zur Pumpe legen dann läuft er.


    Wir haben uns schon mit Ford in Verbindung gesetzt die sagten das könnte an denn Sicherungskästen liegen (FEUCHTIGKEIT). die habe ich geprüft sind i.O.


    Hat hier einer schon Erfahrung damit gemacht wenn ja melden



    Bin auch bei denn Ford-Fans.de zu finden.:cooool:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 duality, 01.07.2009
    duality

    duality Guest

    Kenne micht da Scorpio-Spezifisch nicht aus, würde aber einfach mal rausmessen wo die Spannung verloren geht.

    Eventuell hast du ja einen Schaltplan von dem Auto, so ein Übergangswiderstand kann ja normalerweise nur an 'nem Stecker sein, da du den Sicherungskasten schon geprüft hast muss es ja an der Verkabelung liegen.
     
  4. #3 Janosch, 01.07.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Könnt vom kabelbaum kommen.
    Scorpio ist ja bekannt für kaputte Kabel
     
  5. #4 Paule 24V, 01.07.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Ist es ein Cossie bis 94 oder ab 94,also ab 94 haben die Scorpios runde Scheinwerfer,auch (Glubschi) genannt ?
     
  6. #5 DerKrieger, 02.07.2009
    DerKrieger

    DerKrieger Neuling

    Dabei seit:
    01.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio XR3i MK7 115ps
    es ist bis 94 der Scorpio und mein Kollege ist am Verzweifeln
     
Thema:

Nur 10 Volt Spannung an der Kraftstoffpumpe

Die Seite wird geladen...

Nur 10 Volt Spannung an der Kraftstoffpumpe - Ähnliche Themen

  1. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  2. Werteinschätzung 10/2013 Tunier 2.0 TDCi

    Werteinschätzung 10/2013 Tunier 2.0 TDCi: Guten Abend! Mir erscheint der vom Ford-Händler angebotene Restwert (bei Neuwagenkauf) etwas zu gering und ich suche hier nach weiteren...
  3. Motor springt erst nach ca. 10 Versuchen an

    Motor springt erst nach ca. 10 Versuchen an: Hallo zusammen, unser Mondeo MK4 war im August zur fünften Durchsicht und bekam auch gleich TÜV und AU. Es gab keinerlei Auffälligkeiten, jedoch...
  4. Kraftstoffpumpe wechseln

    Kraftstoffpumpe wechseln: Hallo, muß auch bei meinem Focus die Kraftstoffpumpe wechseln, Habe jetzt die Pumpeneinheit demontiert und stelle fest: 1. Bei mir ist das Plus...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Titanium 16 Zoll 10 Speichen Felge als Winterfelge?

    Titanium 16 Zoll 10 Speichen Felge als Winterfelge?: Aktuelle Titanium 16 Zoll 10 Speichen Felge als Winterfelge? Spricht was dagegen? bezüglich Salz? mfg