Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Nur Kaltluft aus Heizung

Diskutiere Nur Kaltluft aus Heizung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, bin ja seltener Problemsteller hier im Forum, doch wie meistens jetzt grade 500 km von zu Hause weg habe ich ein kleines. Schon...

  1. #1 Bastelhansi, 29.03.2016
    Zuletzt bearbeitet: 29.03.2016
    Bastelhansi

    Bastelhansi Neuling

    Dabei seit:
    13.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier 2005 (BWY) 2.2 TDCI
    Hallo zusammen,
    bin ja seltener Problemsteller hier im Forum, doch wie meistens jetzt grade 500 km von zu Hause weg habe ich ein kleines.
    Schon das WWW mit Tante Guggel durchsucht aber nicht so richtig fündig geworden.
    Folgendes > Mondeo Ghia 2,2 TDCI 2005 , Denso Navi mit automatischer Klimaregelung.
    Heute morgen plötzlich nur noch Kaltluft aus der Heizung, alles sonst völlig normal, alles geht, kann alles betätigen, aber egal ob 20 oder 27 Grad eingestellt, Luft bleibt eiskalt,
    sieht so aus als wenn da eine eventuell vorhandene Warm-Kaltluftklappe, ( ich habe keine genaue Ahnung und vermute mal, dass das System so arbeitet,) sprich Servomotor nicht arbeitet, die anderen Klappen gehen bei manueller Einstellung.
    Bevor ich nun lange in der Fremde ohne Werkzeug, techn. Unterlagen usw. rum suche, wäre es doch einfacher den Servomotor abzu schrauben und Klappe manuell um zu stellen, ich vermute mal das dieses so einfach geht.
    Deswegen habe ich mal ein Bild eingestellt und nun die Frage dazu, welches ist der Servomotor für die Warm/Kalt Klappe ?
    Man guckt ja vom ausgebauten Handschuhfach aus, dann unten links, unten rechts oder der oben in der Mitte ? Oder sitzt der noch woanders?
    Das Teil wäre ja in zwei Minuten abgebaut wie es so aussieht.
    Wenn das nicht so einfach geht, werde ich wohl morgen mit angefrorenen steifen Gliedern zu Hause ankommen,
    Danke in voraus für auch andere brauchbare Hinweise,

    Gruss Hans
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 29.03.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.836
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    es müsste der Steller links unten sein, der mit den sichtbaren weißen Plastikzahnrädern.
    Aber prüfe das besser selber nach indem Du manuelle Verstellungen durchprobierst und schaust, welcher der "tote" Servomotor ist.

    Richtig, da ist eine große Klappe drin, die die Mischung von Warm- und Frischluft steuert. Diese klappt allerdings durch ihre eigene Schwerkraft nach unten wenn der Motor weg ist. Ob das dann die Stellung "warm" oder "kalt" ist, kann ich Dir nicht sagen. Wenn es wirklich der Stellmotor links unten ist, könntest Du die Klappe ggfls. durch Blockieren des Zahnrades oben fixieren.
     
  4. #3 rabe2701, 29.03.2016
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    308
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Hallo,
    das Kühlwasser hast du aber kontroliert? Da reicht es wenn 1-2 Ltr. fehlen, das die Heizung streikt.
     
  5. #4 Bastelhansi, 29.03.2016
    Bastelhansi

    Bastelhansi Neuling

    Dabei seit:
    13.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier 2005 (BWY) 2.2 TDCI
    Danke mal für Eure Hilfe,
    komme grade vom Auto, alles Ok, ja Kalle, ich habe grade Deinen Kommentar gelesen und genau das war es:verdutzt:, hätte ich nicht für möglich gehalten, 2.1/2 Liter nachgefüllt, bin ja vorgestern und gestern noch rund 600 km Autobahn und Landstrasse gefahren, nichts mit überhöhter Temperatur usw., man lernt eben nie aus.
    Drauf gekommen bin ich da mein Eberspächer Zuheizer auch den Dienst quittiert hatte, sprang für zwei Minuten an, fing dann kurz an zu blubbern, hörte sich an wie als wenn Wasser kocht und Wasserblasen zerplatzen, so explosionsartig und war dann aus, das brachte mich auf die Idee, mal nach Wasserschlauch, Wasserstand usw. zu gucken und da war der Pott völlig leer.
    Also einfach eigene Dummheit, man sollte doch öfters mal unter die Motorhaube gucken.
    Wasserverlust kann ich so keinen bemerken, werde aber jetzt mal immer die nächsten Stunden/Tage kontrollieren, ob da Wasser verlustig geht,

    Danke noch mal,

    Gruss hans
     
  6. #5 Bastelhansi, 29.03.2016
    Bastelhansi

    Bastelhansi Neuling

    Dabei seit:
    13.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier 2005 (BWY) 2.2 TDCI
    Hi,
    der setzt sich in Bewegung wenn ich manuell die Klappensteuerung für Luftaustritt oben/mitte/ unten betätige,
    aber Thema hat sich ja erledigt,

    gruss Hans
     
  7. #6 Trinity, 29.03.2016
    Trinity

    Trinity Guest

    die temperaturklappe ist der servo ganz unten , hatte das problem vor kurzem auch
    bedienteil defekt und servo wird nicht angesteuert , hab das ganze dann erstmal mit nem imbusschlüssel
    auf warm positioniert .
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Bastelhansi, 30.03.2016
    Bastelhansi

    Bastelhansi Neuling

    Dabei seit:
    13.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier 2005 (BWY) 2.2 TDCI
    OK Danke, ich merke es mir mal vor:),

    Kühlwasserverlust habe ich wohl auch gefunden, von vorne gesehen oben rechts am Motor ist so eine kleine Pumpe mit Riemen drauf, scheint wohl die Wasserpumpe zu sein, darunter ist etwas Feuchtigkeit zu sehen, scheint ab und zu etwas runter zu tropfen bzw. laufen, ist aber gaaaanz minimal, werde wohl morgen damit noch die nächsten 400 km nach Hause kommen,

    gruss Hans
     
  10. #8 Bastelhansi, 06.06.2016
    Zuletzt bearbeitet: 06.06.2016
    Bastelhansi

    Bastelhansi Neuling

    Dabei seit:
    13.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier 2005 (BWY) 2.2 TDCI
    Sorry, hat etwas lange gedauert,
    ein kleiner Nachtrag noch, ein Forum lebt ja davon, dass es auch Ergebnisse gibt und nicht nur Fragen.
    Ich bin dann problemlos mit der kleinen Undichtigkeit die 400 km nach Hause (Kölle) gekommen, habe mir dann nochmal alles genau angeguckt und dann fest gestellt, das es auch aus dem Thermostatgehäuse raus tropft.
    Nach Sichtung von anstehenden Bastelarbeiten zwecks Reparatur, kommt mir doch alles sehr verbaut vor um an die Wasserpumpe ran zu kommen, weiß nicht ob das schonmal einer von Euch gemacht hat, habe ich dann beschlossen alles von der Werkstatt machen zu lassen.
    Ebenso hatte ich ja seit Jahren das bekannte rappeln der Motors im Lerlauf, verursacht durch Riemenscheibe/Schwingungsdämpfer usw., wirklich so laut, dass die Leute schon etwas merkwürdig guckten wenn ich irgendwo stand,
    Also alles in Auftrag gegeben > Wasserpumpe neu, Termostatgehäuse neu, Riemenscheibe, Riemen, Spanner neu usw.,
    Endergebniss > 15 hundert Eu weg, dafür alles gut, kein rappeln mehr im Leerlauf, also z.Z. alles gut,

    Gruss Hans
     
Thema:

Nur Kaltluft aus Heizung

Die Seite wird geladen...

Nur Kaltluft aus Heizung - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. heizung defek

    heizung defek: Hallo Ford- Freunde, ich habe einen Ford Explorer Advance Trac RSC Bj. 02 /2006 bei dem die Heizung nicht mehr funktioniert,( es kommt nur kalte...
  4. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  5. Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.

    Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.: Habe mir ein Ford Ka Bj 2004 RBt Motor 60 PS mit Klima gebraucht gekauft. Bin vom Händler nach Hause gefahren da wurde es mir ganz heiß im...