Escort 5 (Bj. 90-92) GAL/ALL/AVL öil beim rs2000

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von fofi2000, 30.01.2010.

  1. #1 fofi2000, 30.01.2010
    fofi2000

    fofi2000 Benutzer

    Dabei seit:
    10.11.2007
    Beiträge:
    67
    Zustimmungen:
    0
    was fahrt den ihr für ein öil beim rs2000
    weis net mir kommt es komisch vor wenn ich den anmache dann raucht der erstmal wie als ob der öil verbrennt sinkt auch wie sau .
    des auto steht aber still also nicht angemeldet. mache den so in der woche vieleicht 1mal an
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 El-Milo, 30.01.2010
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    442
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    Original Ford wäre 5-W40 ich (und alle RS-Fahrer die ich kenn) fahr 5-W30 kommt einfach schneller oben an den Hydros an.....
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ein 5W40 kommt 'da oben' genau so schnell an wie ein 5W30 bei gleicher niedriger temperatur!

    ein 5W40 ist nur bei gleicher hohen temperatur zähflüssiger als ein 30er.

    0W40 kommt dafür schneller an den hydros an.

    und 5W30 schrieb Ford damals laut handbuch vor. heute ist es 5W40 oder gar 0W40 (der kaltstart mit dem öl ist optimal)
     
  5. #4 fofi2000, 30.01.2010
    fofi2000

    fofi2000 Benutzer

    Dabei seit:
    10.11.2007
    Beiträge:
    67
    Zustimmungen:
    0
    bei mr haben die damals 10w40rein also ein falsches öil was kann des für volgen haben der raucht wie gesagt beim anmachen etwas
     
  6. aN0r

    aN0r Forum Profi

    Dabei seit:
    14.07.2009
    Beiträge:
    2.677
    Zustimmungen:
    6
    Fahrzeug:
    Escort IV Cabrio
    Nunja. Falsches ÖL war es ganz sicher nicht. 10w40 steht im Handbuch bei meinem F1. Folgen wird es keine haben, da auf Betriebstemperatur hat es die selben Laufeigenschaften wie 5w40 oder 0w40.

    Der einzige Vorteil bei 5w40 oder 0w40 sind die besseren Eigenschaften im Kaltlauf, was grad beim Escort RS 2000 gut ist, da er meiner Meinung nach sehr lang brauch um Betriebstemperatur zu erreichen.

    Ich Fahr z.B. mittlerweile sogar 0w30, da es gute Kalteigenschaften besitzt um sogar noch bessere Eigenschaften bei Betriebstemperatur hat.

    Aber selbst bei 10w40 wird der Motor nur eingeschränkt bei kurzen Fahrten drunter leiden, aber das tut jeder Motor bei jedem Öl.

    So ich hoffe das stimmt alles so :P

    P.S. Wenn ein Ölwechsel bei dir anstehen sollte, mach einfach 0w40 oder 0w30 rein.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 OHCTUNER, 31.01.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Wieso kann , hat doch schon Folgen gehabt !
    0815-Öle haben in der Regel kein gutes Additivpaket an Board , da geht es unter anderem auch um Pflegesubstanzen für die Dichtungen im Motor , die sollen unter anderem auch die Ventilschaftdichtungen geschmeidig halten , da haben Brühen eher tötende Eigenschaften über die Jahre !
    Wenn du das verbessern willst , wirst du die wohl mal erneuern müßen und ein gescheites Öl benutzen !
    Dein 1 x laufen lassen pro Woche ist auch keine gute Idee , setzt dem Motor und Öl nur unötig zu , solltest du lassen , oder mit richtig rumfahren !
     
  9. #7 fofi2000, 31.01.2010
    fofi2000

    fofi2000 Benutzer

    Dabei seit:
    10.11.2007
    Beiträge:
    67
    Zustimmungen:
    0
    will noch net richtig damit rumfahren da er noch bei einbau ist der kühler lüffter schaltet noch net ein udn meine bezinanzeige geht sofort nach umdrehen des schlüssels auf voll und thmeraturanzeige auch
     
Thema:

öil beim rs2000

Die Seite wird geladen...

öil beim rs2000 - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....