Öl im Luftfilter

Diskutiere Öl im Luftfilter im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi! Letzte Woche war mein Auto in der Werkstatt weil der morgens ganz schlecht startete. UA. musste ich beim start ca 10 Sekunden Gas geben damit...

  1. Arp

    Arp Neuling

    Dabei seit:
    22.09.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1999
    Hi!

    Letzte Woche war mein Auto in der Werkstatt weil der morgens ganz schlecht startete. UA. musste ich beim start ca 10 Sekunden Gas geben damit der nicht ausgeht. In der Werkstatt wurden die Zylinderkerzen gewechselt, und es wurde festgestellt das kein Öl drin ist und dann auch nachgefüllt.
    Ein paar Tage später hab ich dann festgestellt das ich Öl verliere. Das ist vorher definitiv nicht passiert, oder ich habs einfach nicht gesehen. War also wieder in der Werkstatt, und da haben wir nun gesehen das der Luftfilter voll mit einer gelben Flüssigkeit war. Ich denke mal das das Öl war, das mit irgendwas anderem vermischt war. Naja, alles sauber gemacht und ich soll jetzt mal gucken obs noch tropft.

    Falls das Öl immernoch aus irgendeinem Grund durch den Lüftungsschlauch angesaugt wird, kann ich das irgendwie beschleunigen? Würde es was bringen einfach mal den Filter ab zu machen, und gas geben um zu sehen ob da Öl rausfließt?

    Wenn dem so ist, so wurde mir gesagt, könnte der Kolben hinüber sein. Gibts noch andere, kostengünstigere mögliche Fehlerquellen?

    Wie hoch wären so die Kosten wenn wirklich was am Kolben kaputt ist? Würde es sich überhaupt lohnen das zu reparieren?

    Und zu guter letzt noch eine Frage. Ich habe vor anderthalb Jahren das Auto auf Autogas umbauen lassen, hab auch immer fleissig das flashlube nachgefüllt. Könnte der Gasbetrieb die Ursache sein?

    danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 holzsch2, 06.01.2010
    holzsch2

    holzsch2 Neuling

    Dabei seit:
    05.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    C-max, 10/2007, 74 kw
    Ich hatte auch schon mal das Problem mit dem Öl im Luftfilter.
    Der Grund hierfür war, dass der Schlauch von der Motorentlüftung, der in den Luftfilterkasten führt, verstopft war und durch den verölten Luftfilter kam es zu Startschwierigkeiten und Leistungsverlust.
    Gruß holzsch2
     
Thema:

Öl im Luftfilter

Die Seite wird geladen...

Öl im Luftfilter - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Öl Abgsaseite Turbolader

    Öl Abgsaseite Turbolader: Hallo zusammen, ich vermute dieses Problem wurde schon in anderen Beiträgen behandelt, jedoch finde ich nichts passendes. Zu meinem Fahrzeug:...
  2. Welches Oel

    Welches Oel: Hallo zusammen In meiner Bedienungsanleitung steht 5 W 30, auf meinem Oeleinfülldeckel steht 5 W 20. War eben bei meinem Händler und wollte für...
  3. Motor verliert Öl

    Motor verliert Öl: Ich hatte Öltropfen unter meinem Ranger (noch keine 30.000km). Ich habe ihn dann über die Ford Assistence abschleppen lassen (hat alles sehr gut...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Öl in der Kurbelwellentlüftung

    Öl in der Kurbelwellentlüftung: Ich habe die Tage den Kasten des Luftfilters abgenommen. Dabei habe ich gesehen, das wohl aus dem Schlauch der Kurbelwellenentlüftung...
  5. Mondeo 4 (Bj. 07-10) BA7 Mondeo 2.0 TDCi verliert Öl!

    Mondeo 2.0 TDCi verliert Öl!: Servus, mein Mondeo 2.0 TDCi (140PS) Ez.: 2008 bereitet mir derzeit Probleme. Er hat nun 160.000 auf der Uhr und läuft an sich sehr gut. Gekauft...