Escort 6 (Bj. 92-95) GAL/ALL/CLX Öl im Zylinder vor dem Start, Zündausetzer während der Fahrt

Diskutiere Öl im Zylinder vor dem Start, Zündausetzer während der Fahrt im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, ich fahre einen Ford Escort Bj. 93 mit einer MK5 1,4l Maschine und habe folgendes Problem: Jedes mal, wenn ich mich in mein Auto...

  1. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Hallo Leute,

    ich fahre einen Ford Escort Bj. 93 mit einer MK5 1,4l Maschine und habe folgendes Problem:
    Jedes mal, wenn ich mich in mein Auto setze und starte qualmt er erstmal eine ordentliche blaue Öl Wolke hinten raus, als wäre in irgendeinem, oder mehreren Zylindern Öl. Dieser Effekt tritt aber nur auf, wenn der Motor mindestens mehrere Stunden lang gestanden hat. Als würde in der Ruhephase beim Abkühlen Öl in den Brennraum fließen.

    Dann habe ich während der Fahrt im unteren Drehzahlbereich bei Teillast Zündaussetzer. Vielleicht weil er immer noch irgendwoher Öl in den Brennraum zieht?

    Nachdem ich zuletzt erst die Zündkerzen, Zündkabel und den Luftfilter gewechselt habe, dachte ich mir, dass es sich eigentlich nur noch um die Zylinderkopfdichtung handeln könnte.

    Obwohl die Kompression des Motors auf allen Zylindern ca. 11,5 bar absolut im kalten Zustand und 10,5 bar absolut im warmen betrag, besorgte ich mir alle Ersatzteile und wechselte sorgfälltig die Kopfdichtung.

    Das Ergebnis ist gleich Null.

    Was meint ihr dazu?

    Könnte es eine Ventilschaftdichtung sein, die gerissen ist oder hat jemand eine andere Idee?

    Lieben Gruß, Jürgen
     
  2. #2 ploetsch10, 14.08.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    Hallo!

    Die ZKD hättest Du Dir sparen können. Zu über 99% sind es die Ventilschaftdichtungen.

    mfg

    Ploetsch10
     
  3. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Hattest du damit auch schon deine Erfahrungen?

    Und das bei einem Motor der erst 78 tkm runter hat? Oh Mann...

    Gibt es denn ein Spannwerkzeug, mit dem ich die Ventilfedern runterdrücken kann, ohne den Zylinderkopf wieder abzunehmen?


    Gruß, Jürgen
     
  4. #4 ploetsch10, 16.08.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Natürlich gibt es Ventil-Niederdrücker, ist ein Standard Werkzeug in der Fachwerkstatt.

    Und damit das Ventil danach nicht in den Brennraum fällt, wird dieser mit Druckluft beaufschlagt.

    mfg

    Ploetsch10
     
Thema:

Öl im Zylinder vor dem Start, Zündausetzer während der Fahrt

Die Seite wird geladen...

Öl im Zylinder vor dem Start, Zündausetzer während der Fahrt - Ähnliche Themen

  1. Courier -25°C-Starter-Paket

    -25°C-Starter-Paket: Bei meiner Bestellung steht jetzt in der Übersicht der Grundausstattung: "-25°C-Starter-Paket. Kann mir jemand erklären, was es damit auf sich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Sporadischer Start

    Sporadischer Start: Hallo. Ford Focus Baujahr 04/2014 2,0 140PS Beim ersten herumdrehen vom Zündschlüssel passiert nix. Dann nochmal drehen und anzeige kommt...
  3. Wie viel geld für 700 km Fahrt?

    Wie viel geld für 700 km Fahrt?: Moin.. Ich muss von Schwandorf nach Wangen im Allgäu.. das sind 312km hin und 312km zurück runden wir das auf 700Km. Wie viel € muss ich mitnehmen...
  4. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  5. ausgehen während der Fahrt

    ausgehen während der Fahrt: Hallo. Ich habe seit längerem das Problem das der Ford im kalten Zustand nicht anspringt (nur mit Startpilot) und während der Fahrt geht er immer...