Transit VII (Bj. 14-**) Öl Lampe an, keine Leistung und er Zischt

Diskutiere Öl Lampe an, keine Leistung und er Zischt im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo ich brauche eure Hilfe! Ich bin mit meinem Transit BJ. 2014 in Spanien gestrandet. Nachdem wir vom Einkaufen wieder dem Transit starten...

  1. #1 SurfFaction, 12.09.2021
    SurfFaction

    SurfFaction Neuling

    Dabei seit:
    27.03.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Kastenwagen, 2014, 2,2l
    Hallo ich brauche eure Hilfe!

    Ich bin mit meinem Transit BJ. 2014 in Spanien gestrandet.
    Nachdem wir vom Einkaufen wieder dem Transit starten wollten ist die Öl-Lampe angegangen und der Transit hat keine Leistung mehr. Wir haben 2 Liter Öl nachgefüllt, aber die Lampe ist trotzdem noch an....
    Der Transit beschleunigt nur noch kaum. Mehr als 40 Km geht nicht. Bei leichten Bergen muss ich in den 1 Gang schalten und hochschleichen.
    Wenn ich das Gaspedal zu 80-100% durchtrete kommt ein zisch/pfeife Geräusch aus dem Motorraum!

    Hat jemand eine Ahnung was das Problem sein kann? Wir sind eigentlich auf dem Heimweg und müssen in ein paar Tagen in Deutschland wieder sein. Danke für eure Hilfe!
     
  2. mk6mmh

    mk6mmh Forum As

    Dabei seit:
    21.10.2018
    Beiträge:
    642
    Zustimmungen:
    27
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    Moin

    Im Motorraum sind noch alle sichtbaren Schläuche fest und scheinbar dicht?

    Welcher Motor müssten die Spezies wissen oder gab es nur einen?

    Liebe Grüße und viel glück
     
  3. #3 SurfFaction, 12.09.2021
    SurfFaction

    SurfFaction Neuling

    Dabei seit:
    27.03.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Kastenwagen, 2014, 2,2l
    Danke für deine schnelle Antwort!
    Alle Schläuche sind fest. Der eine Luftschlauch vom, vom Luftfilter zum Luftmassenmesser hat ein paar kleine Einkerbungen. Ich weiß nicht ob die durch sind. Ich habe die heute versucht ab zu dichten, bin aber nicht sicher ob das was geklappt hat. Hab auch schon den Stecker vom Luftmassenmesser abgezogen, aber leider ist die Leistung nicht besser geworden.
    Der Motor ist ein 2.2l-Motor mit 125 PS und soweit ich weiß der erste :).
     
  4. #4 Caprisonne, 12.09.2021
    Zuletzt bearbeitet: 12.09.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    12.526
    Zustimmungen:
    2.347
    Fahrzeug:
    Zu Viele
    Also wenn die öldrucklampe nicht mehr aus geht , sollte man garnicht mehr fahren !
    Evt.Ölpumpe defekt und Turbolader im a...
     
  5. SurfFaction

    SurfFaction Neuling

    Dabei seit:
    27.03.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Kastenwagen, 2014, 2,2l
    Ich hab Neuigkeiten...
    Ich wurde in Spanien zu einer Bosch Werkstatt abgeschleppt. Die hatten dann den Auftrag bekommen herauszufinden was das Problem ist.
    Ich weiß nicht wieso, aber die haben dann einen ODB 2 Stecker angeschlossen und obwohl die Öllampe an war Vollgas gegeben... 3 Minuten später ging der Motor aus und die meinten Motorschaden...
    Ja jetzt brauche ich einen neuen Motor -_-

    Habt ihr eine Empfehlung was ich am besten mache? Diagnose vom kaputten Motor und Motor reparieren oder einen generalüberholten Motor? Der Motor hat angeblich bisher 220000Km gelaufen. Ich weiß aber nicht, ob die Vorbesitzer dem Km Stand vielleicht mal runter gedreht haben...
    Danke für eure Hilfe!
     
  6. Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    4.024
    Zustimmungen:
    235
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Wenn der Motor auch ohne Öldruck noch 3 Minuten Vollgas ausgehalten hat wäre ich geneigt zu behaupten, wenn man geschaut hätte warum die Leuchte leuchtet, das man den Motor hätte reparieren können. Ölpumpe war ja oben bereits genannt.
    Aber jetzt hat sich die Diskussion um diesen Motor erledigt, du brauchst Ersatz. Tief in mir spricht eine Stimme zu mir: Diese Werkstatt hat zufällig noch einen Schlachtwagen auf dem Hof stehen... Motor gut und kostengünstig zu haben....:teufel:
     
  7. MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    24.301
    Zustimmungen:
    2.644
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    So wie Du es schilderst, hat die Werkstatt den Motor final gehimmelt.
    Hast Du eine Rechtschutzversicherung? Oder bist Du ADAC-Mitglied? Dann solltest Du Dir unbedingt juristischen Beistand holen, BEVOR Du jetzt irgendwas in die Wege leitest. Denn auch wenn Spanien Ausland ist, es ist immer noch EU-Mitgliedsland und hat gewisse Mindeststandards im Haftungsrecht. Denn im Grunde sollte es nicht Dein Problem sein, wie und womit der Wagen wieder flott gemacht wird. Nur wird das kaum jemand selber in Spanien durchsetzen können, deshalb der Beistand.

    Wenn alles nicht, tja, dann ist es eine Frage was Du ausgeben willst und wie weit Du den spanischen Gebrauchtmotorenhändlern über den Weg traust.
     
  8. Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    12.526
    Zustimmungen:
    2.347
    Fahrzeug:
    Zu Viele
    Die haben das nicht wirklich gemacht ‽
    Hoffe ihr seit im ADAC etc .
    Wenn ihr das WoMo wieder fit machen wollt , dann austauschmotor
    Mit neuen einspritzdüsen , turbo und kupplung
    Wird aber nicht billig .
     
  9. SurfFaction

    SurfFaction Neuling

    Dabei seit:
    27.03.2021
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Kastenwagen, 2014, 2,2l
    Danke für eure schnellen Antworten!
    Ich bin im ADAC versichert. Das Auto wird innerhalb von 18 Tagen nach Deutschland zurückgebracht. Der ADAC hat für mich auch einen Rücktransport organisiert.
    Ich bin noch Student und habe leider keine Rechtsschutzversicherung, deswegen wird das mit einer Klage nach Spanien schwierig werden... Es gab auch nur ein kurzes Protokoll von denen, was wenig Sinn ergeben hat.
    Kann jemand von euch eine Werkstatt in der Nähe von Frankfurt am Main empfehlen, die einen generalüberholten Motor etc. besorgen und einbauen würde?

    Danke schonmal im voraus!
     
  10. mk6mmh

    mk6mmh Forum As

    Dabei seit:
    21.10.2018
    Beiträge:
    642
    Zustimmungen:
    27
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    Erkundige dich mal beim ADAC wenn du Glück hast..
    hattest du den Rechtsschutz mit dabei.
    Ansonsten, der ist recht günstig beim ADAC.. für die zukunft
     
Thema:

Öl Lampe an, keine Leistung und er Zischt

Die Seite wird geladen...

Öl Lampe an, keine Leistung und er Zischt - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Spiegelkappe Links und Öl Lampen Problem

    Spiegelkappe Links und Öl Lampen Problem: Guten Tag FoFo Freunde ;) Ich habe 2 Problemchen... :mies: Heute Früh hab ich mit entsetzen festgestellt das meine Linkel Spiegelkappe weg...
  2. Galaxy 1 (Bj. 95-00) WGR Öl warn lampe

    Öl warn lampe: Habe nun ein Problem mit der Öl warn lampe. Jetzt wo es kälter wird, geht morgens beim erststart die Öl lampe mindestens fünf bis zehn sekunden...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Öl-Lampe flackert nach Autobahnfahrt

    Öl-Lampe flackert nach Autobahnfahrt: Hallo ! Bei meinem Focus Bj.2000 flackert immer nach längerer Autobahnfahrt bzw. Fahrt mit höherer Drehzahl die Öl-Lampe im Aramaturenbrett....
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Öl Lampe Leuchtet nicht mehr???

    Öl Lampe Leuchtet nicht mehr???: Hallo ich habe mal eine Frage. bei meinen Fiesta JBS 1.25i Zetec leuchtet die Öl Lampe nicht mehr woran kann das liegen? wenn ich die...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Öl Lampe die 2.te

    Öl Lampe die 2.te: Hallo, zusammen, hatte vor einigen Wochen das Problem, mit meiner nach ca 5.min aufleuchtenden Öl-Lampe, Temp jedoch im Norm Bereich. Leichter...