Escort 6 (Bj. 92-95) GAL/ALL/CLX Öl- und Batterielampe leuchten während der fahrt

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Psycho222, 12.09.2010.

  1. #1 Psycho222, 12.09.2010
    Psycho222

    Psycho222 Neuling

    Dabei seit:
    12.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort '93 GAL 71PS
    Guten Tag liebe Community,

    ich habe meinen "neuen" Escort BJ93 (MK6) jetzt seit ca. 1 Woche und mir ist es schon ca. 3 mal passiert das während der fahrt auf einmal die Batterielampe und die Öllampe aufgeleuchtet haben, währendessen setzt dann auch die Servolenkung aus und ich kann nur noch ohne Lenkunterstützung lenken (also ganz schwer).

    Hat jemand von euch vielleicht eine idee was das sein könnte?

    Also meine Leerlauf ist auch ganz unruhig, aber ich denke ma das hat damit eher nix zu tun sondern eher mit dem LLRV oder ? sollte vllt mal gereinigt werden...

    P.S. hat jemand die Sicherungsbelegung als PDF oder so? :rotwerden:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Wenn die Lenkung schwer geht, ist der Motor aus, nur so zur Info. Dann leuchten auch Batterie- und Öldruckleuchte auf.

    Könnte natürlich auch am Keilrippenriemen liegen (das ist der, den man sehen kann, versorgt die Zusatzaggregate wie Wasserpumpe, Servopumpe Generator und Klima.

    Ist aber trotzdem komisch, da die Ölpumpe über die Kurbelwelle angetrieben wird.

    Naja vll. ist es auch alles zusammen: Keilrippenriemen, Ölpumpe und der Motor läuft trotzdem?

    Die Sicherungsbelegung ist auf dem Deckel der Sicherungskastenverkleidung drauf.
     
  4. #3 Psycho222, 12.09.2010
    Psycho222

    Psycho222 Neuling

    Dabei seit:
    12.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort '93 GAL 71PS
    hm so wie ich das gesehen hatte fällt die drehzal rapide... heisst das das der motor kurz aus ist??
    Reflexartig trete ich kurz aufs Gas da ich etwas langsamer werde...

    könnten es vielleicht auch die Zündkerzen sein oder sowas?

    ja ich weiss das das auf dem deckel steht aber manche zeichen finde ich nicht direkt ersichtlich was das sein soll :)
     
  5. #4 deFloW, 13.09.2010
    Zuletzt bearbeitet: 13.09.2010
    deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Hey gut aufgemerkt! Also weißte bescheid dein Motor geht dann aus. Das passiert dann immer wenn du auf die Kupplung trittst, oder?

    Hatte ich früher auch mal aber bevor ich rausfinden konnte was es ist war der Motor im ars... Muss jetzt nicht zwangsläufig was miteinander zu tun haben.

    Der Grund war damals wohl das LLRV in Verbindung mit der Lambdasonde. Solltest beides mal überprüfen.

    Aber wie das beim Escort so ist gibt es natürlich auch 1000 andere Möglichkeiten.

    Die Zeichen sind im Handbuch erklärt, was du vermutlich nicht mehr hast. Dann keine Ahnung mal im Internet suchen...
     
  6. #5 escort-driver, 13.09.2010
    escort-driver

    escort-driver Guest

    Bitte schön! Sicherungdbelegung Escort.jpg
     
Thema:

Öl- und Batterielampe leuchten während der fahrt

Die Seite wird geladen...

Öl- und Batterielampe leuchten während der fahrt - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  2. Die Öl-Verunsicherung Fiesta 1.0l EcoBoost

    Die Öl-Verunsicherung Fiesta 1.0l EcoBoost: Hallo Leute, ich bin neu hier aber auch was das Thema Autos angeht wohl eher "Neueinsteiger". Ich bin zwar schon zuvor mit einem Auto unterwegs...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta fährt nicht

    Fiesta fährt nicht: Hallo an alle Schrauber Wir haben einen Fiesta mk6, 2002, 1,4tdci. Das Problem, er fährt nicht Auch bei laufenden Motor kann man ohne die Kupplung...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Welches ÖL?

    Welches ÖL?: Moin, in der Anleitung stand mein MK3 brauch SAE 5W-30. Das hab ich auch besorgt, allerdings ist mir im Nachhinein erst aufgefallen, dass da...