Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ölkontrollleuchte leuchtet bei Zündung nicht....

Diskutiere Ölkontrollleuchte leuchtet bei Zündung nicht.... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; ....wie gesagt,leuchtet nicht mehr.birnchen ist aber in ordnung.hatte auch andere dort eingesetzt. woran kann das jetzt noch liegen? danke euch.

  1. #1 Coronet, 26.09.2011
    Coronet

    Coronet Benutzer

    Dabei seit:
    11.11.2004
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1996 1,6L 16V
    ....wie gesagt,leuchtet nicht mehr.birnchen ist aber in ordnung.hatte auch andere dort eingesetzt.

    woran kann das jetzt noch liegen?
    danke euch.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rs2000fan, 26.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Ist der Stecker am Öldruckschalter noch dran und in Ordnung ?
     
  4. #3 boris3001, 26.09.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Öldruckschalter hinüber!
    War bei mir auch so:weinen2:
     
  5. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Ja, wird wie schon gesagt mit großer Warscheinlichkeit am Schalter selbst liegen!
     
  6. #5 Der Andere, 05.10.2011
    Der Andere

    Der Andere Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 1992
    Hätte da mal ein ähnliches Problem.

    Die Ölkontrollleuchte brennt bei eingeschalteter Zündung bei mir ebenfalls nicht.
    Wenn ich den Motor laufen lasse und mach in dann aus, leuchtet auch
    die Lampe kurz auf.

    ZEB - Problem oder doch was anderes ? :gruebel:

    Hartmut
     
  7. #6 boris3001, 06.10.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Wie gesagt, TAUSCHEN.
    Aber erst stecker kontrolieren ob der richtig drann ist und auch Kontackt hatt!!!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ölkontrollleuchte leuchtet bei Zündung nicht....

Die Seite wird geladen...

Ölkontrollleuchte leuchtet bei Zündung nicht.... - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 ESP Leuchtet in gewissen Linkskurven

    ESP Leuchtet in gewissen Linkskurven: Hallo ich bin neu hier und habe ein großes Problem Ich haben einen Ford Galaxy WA6 Bj. 2008 2,0 140PS Seit neuem leuchtet in gewissen...
  2. ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?

    ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?: Hallo zusammen, ich habe mir vor kurzem einen Ford Escort Cabrio XR3i Baujahr 1987 gekauft. Das gute Stück hat noch TÜV und ist auch sonst in...
  3. standlicht leuchtet immer bei eingeschalteten licht

    standlicht leuchtet immer bei eingeschalteten licht: Hallo zusammen, habe heute am rechten Scheinwerfer die Birne fürs Abblendlicht gewechselt und muss feststellen, wenn ich das Abblendlicht...
  4. Kofferraumleuchte leuchtet nicht.

    Kofferraumleuchte leuchtet nicht.: Hallo Fordfreunde, wollte am Wochenende die kleine Glühbirne gegen ein hellere LED austauschen, stellte dann beim öffnen des Kofferraumdeckels...
  5. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...