Galaxy 1 (Bj. 95-00) WGR Öllampe beim 2.0 Benziner ist an!

Diskutiere Öllampe beim 2.0 Benziner ist an! im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Fahre einen Galaxy 2.0 Liter Benziner, EZ 1997. Heute habe ichg gestartet und nach ca 3 Km fing die Warnleuchte an zu blinken. Habe angehalten und...

  1. #1 goorunner, 21.03.2010
    goorunner

    goorunner Neuling

    Dabei seit:
    21.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    Fahre einen Galaxy 2.0 Liter Benziner, EZ 1997. Heute habe ichg gestartet und nach ca 3 Km fing die Warnleuchte an zu blinken. Habe angehalten und nachgesehen, Öl ist genug da. Bin nochmal losgefahren und nach kurzer Zeit hörte die Lampe zu blinken und jetzt leuchtet sie die ganze Zeit. Hat 224.000 Km auf dem Tacho.
    Wer weiss einen Rat??
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Erst mal nicht mehr fahren bzw. Motorstarten davon auszugehn is das kein Öldruck vorhanden ist.

    Ich würde erst mal den Öldruck messen um zu sehn ob da oder nicht.
    Es könnte sein das dein Öldruckschlater defekt is und kein singnal mehr gibt.
     
  3. #3 goorunner, 21.03.2010
    goorunner

    goorunner Neuling

    Dabei seit:
    21.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    Musste leider noch die Strecke von ca. 25 Km fahren. Der Wagen fuhr ganz normal, konnte nichts feststellen......
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann hoffe mal das deine Öldruckschalter oder irgendwas was dafür im elecktrischen sinne zuständig is ne macke hatte und nicht der Öldruck fehlt.
     
  5. #5 goorunner, 21.03.2010
    goorunner

    goorunner Neuling

    Dabei seit:
    21.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    Alles klar. Danke für die Hilfe!!
     
Thema: Öllampe beim 2.0 Benziner ist an!
Besucher kamen mit folgenden Suchen
  1. Ford Galaxy wgr 2.0 Öllampe an dann auto aus

Die Seite wird geladen...

Öllampe beim 2.0 Benziner ist an! - Ähnliche Themen

  1. Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts

    Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts: Hallo ich habe seit gestern ein Problem mit meinen Ford S-Max 1,6 TDCI Baujahr 2011.Und zwar habe ich mein Auto Abends in die Garage gefahren und...
  2. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  3. öl verbrauch beim diesel

    öl verbrauch beim diesel: hallo leute ich glaub ich hab mich damit abgefunden das ich mich von meinem geliebten "mondi" (mitlerweile der 5. aber erste mk3) trennen muß...
  4. Mambagrün beim Ford Kuga

    Mambagrün beim Ford Kuga: Hallo und guten Tag, Kann mir jemand sagen seid wann es die Farbe " Mambagrün" NICHT mehr beim KUGA gibt?
  5. Streetka Blinken beim Öffnen oder Schließen u.a.

    Streetka Blinken beim Öffnen oder Schließen u.a.: Mal ne dumme Frage: Blinkt der Streetka eigentlich beim Öffnen oder Schließen durch die FB? Bin gerade daran einen zu kaufen (Bj 10/2004...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden