KA 1 (Bj. 96-08) RBT Öllampe leuchtet - Motor stottert!

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von damaged_rose87, 01.03.2011.

  1. #1 damaged_rose87, 01.03.2011
    damaged_rose87

    damaged_rose87 Neuling

    Dabei seit:
    01.03.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Baujahr 2006
    Hallo!
    Hoffe, jemand kann mir helfen!

    Wollt heute morgen zur Arbeit fahren: Hab das Auto angmacht, es hörte sich ganz komisch an und stotterte rum. Trotzdem bin ich erst mal losgefahren und sah nach 30 m, dass die rote Öllampe leuchtete. Das Auto lief auch nicht richtig, es zuckte und stotterte rum und es waren max. 20 km/h möglich, schneller ging nicht. :nene2:
    Bin sofort wieder zurück, hab das Auto stehen lassen. Bin also 60 m oder so damit gefahren...

    Der Ölstand ist ok, genau zwischen den Markierungen.

    Gestern Abend lief es noch ganz normal.


    Dass ichs jetzt nicht bewegen soll hab ich schon rausgefunden, aber was kann das sein? :gruebel:
    Letzte Wartung bei Ford war vor 6 Monaten...!

    Kennst sich jemand aus???

    Danke im Voraus!

    damaged_rose87
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.03.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.095
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    Die Öllampe kann leuchten weil der Motor kurz vor dem ausgehen ist ...

    Da ruckeln kann zB. von einer defekten Zündspule kommen, oder defektes Zündkabel (war ein Marder im Motorraum?) oder von einer defekten Zündkerze ... nach den Dingen sollte man als erstes schauen.
     
  4. #3 damaged_rose87, 01.03.2011
    damaged_rose87

    damaged_rose87 Neuling

    Dabei seit:
    01.03.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Baujahr 2006
    Hm....!
    Also beim Messen des Ölstandes sah alles eigentlich ganz ordentlich aus. Bin aber auch kein Profi.

    Also muss nicht gleich der ganze Motor im Ar.... sein? Mir wurd gesagt, dass ich das Auto nicht bewegen soll, weils ein Motorschaden sein könnte.

    Ein KFZ-Mechatroniker sagte mir, dass das beunruhigende ist, dass das Auto rumstottert und nur noch ganz langsam fährt...

    Könnte ich also noch Glück im Unglück haben?

    Die aufgezählten Sachen werden ja nicht die Welt kosten und den Motor beschädigen, oder?

    Falls aber der Motor schrott ist, mit welchen Kosten muss man da so ungefähr rechnen? Nur damit ich mich auf den schlimmsten Fall vorbereiten kann ;)
     
  5. #4 FocusZetec, 01.03.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.095
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    Ein Austauschmotor von Ford mit Einbau wird mehrere Tausend Euro Kosten.

    Ein Gebrauchter Motor mit Einbau wird auch mind. 1-2t Euro Kosten.
     
  6. #5 _zitroneneis_, 01.03.2011
    _zitroneneis_

    _zitroneneis_ Henrietta

    Dabei seit:
    12.07.2009
    Beiträge:
    13.503
    Zustimmungen:
    17
    Fahrzeug:
    Golf V
    hatte ein ähnliches Problem aber mit nem anderen Auto
    Ölstand völlig in Ordnung aber lief nicht gut...
    hat sich herausgestellt, dass ein Schlauch verstopft war,,der Motor hatte kein Öl bekommen
     
  7. #6 FocusZetec, 02.03.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.095
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    Das kann natürlich sein, der Motor hat Hydrostößel und wenn die kein Öl bekommen öffnen die Ventile nicht ...

    Weißt du welcher Schlauch das wahr? So ein Fehler ist mir beim KA bis jetzt nicht bekannt ...
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 _zitroneneis_, 02.03.2011
    _zitroneneis_

    _zitroneneis_ Henrietta

    Dabei seit:
    12.07.2009
    Beiträge:
    13.503
    Zustimmungen:
    17
    Fahrzeug:
    Golf V
    einer der zum Motor führt?!;)
    war n Audi und der Motor fing auf der Autobahn an zu klackern....
    hatte vorher n halbes Jahr in der Garage gestanden
     
  10. #8 tigerewi, 03.03.2011
    Zuletzt von einem Moderator bearbeitet: 03.03.2011
    tigerewi

    tigerewi Guest

    Gebrauchter Motor

    Halte die Aussage für so nicht richtig. Es hängt natürlich davon ab, wer einbaut und wie alt der Motor ist bzw. wieviel Km er runter hat. Bei mir wurde kürzlich in meinen '97er (!) Ka ein Motor aus einem Fzg., das im Rahmen der Abwrackprämie verschrottet wurde, eingebaut (weil Originalmotor einen Nockenwellenschaden hatte). Der Motor war laut Verkäufer (und Einbauer in Personalunion) von Ende '98 und hatte zwischen 130.000 und 140.000 Km runter. Habe für den Motor mit Einbau und Abholung (Raum Köln) sowie Zurückbringen 480,- € gezahlt (mit Rechnung!). Habe den Verkäufer aus Moers über www.blauarbeit.de gefunden. Bis jetzt fährt der Wagen prima und dank des Gewährleistungsrechts habe ich quasi noch ein halbes Jahr Garantie bekommen. Nun, dein Wagen ist deutlich neuer, aber auch von den 2006er Ka's gibt es auf deutschen Schrottplätzen mit Sicherheit reichlich Ersatzteile (-motoren).
     
Thema:

Öllampe leuchtet - Motor stottert!

Die Seite wird geladen...

Öllampe leuchtet - Motor stottert! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...