Escort 6 (Bj. 92-95) GAL/ALL/CLX öllampe leuchtet nach start sehr lange

Diskutiere öllampe leuchtet nach start sehr lange im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; tja wie das so ist wenn eh alles schief läuft reiht sich mein auto meistens gleich mit ein in der langen schlange der problematik. folgedes: Wenn...

  1. #1 yessica, 11.07.2009
    yessica

    yessica Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    escort 94
    tja wie das so ist wenn eh alles schief läuft reiht sich mein auto meistens gleich mit ein in der langen schlange der problematik.

    folgedes:
    Wenn ich mein Auto starte dann leuchtet kurz die öllampe und geht gleich wieder aus...zumindest bisher. befand ich als normal.

    jetzt ist es so das gerade an kalten und nassen tagen nach dem start die öllampe fast die ersten 5 kilometer leuchtet.

    fahre morgens zur arbeit erst 200meter ne 50 kmh strecke dann ne 70 strecke fast 2 kilometer lang dann ne 100kmh strecke 3 kilometer und dann kommt die nächste 50er zone...wenn ich da vom gas gehe geht die lampe aus und geht auch nicht wieder an. sprich wennd er motor also warm ist.

    aber es ist ja doch ne sehr bedenkliche zeit...warte nur auf den tag wo das ding mir nochmal hoch geht.

    naja da es geld technisch mom eh knapp ist also erstmal in die werkstatt und nachgefragt. 2 mechaniker dort sind natürlich unterschiedlicher meinung.
    der 1. sagt das ist mit ölwechsel inkl ölfilter behoben der soll nämlich dicht sein.

    der 2. sagt. gleich neue ölpumpe

    bekannter von mir meinte kann auch nur der ölschlater sein...

    tja das es irgendwas damit zu tun hat war mir auch klar...hab jetzt ne woche urlaub also auch zeit das auto in die werkstatt zu stellen .

    aber die kosten zwischen simplen ölwechsel und ner ölpumpe sind nun doch relativ groß.

    kennt jemand das problem??? vielleicht noch hilfreiche tipps bevor ich mich als unwissende blindlinks da reinstürze und mit pech wieder mal mehr geld ausgebe als es not tut?!?!?!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 11.07.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Jo , ich würde mir erst mal nen neuen Öldruckschalter kaufen , dürfte der billigste Versuch sein !
    Gäbe es gravierende Probleme mit dem Öldruck , würdest du es deinem Motor anhören !
     
  4. #3 focuswrc, 11.07.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    also wenns nur an kalten und nassen tagen ist, ist es zu 80% der schalter der evtl. gerostet oder vergammelt ist.

    ölstand ok? wann das letzte mal ölwechsel?
     
  5. #4 yessica, 12.07.2009
    yessica

    yessica Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    escort 94
    ölstand ist ok olwechsel ist nun knapp 8 monate her. wurde gemacht als ich ihn gekauft hatte. es sind auch keine auffälligen motorgeräusche zu hören.

    ich hab gestern nun auch selebr mal nach den preisen geuckt und denke auch öldruckschalter wird erstmal am billigsten sein....
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

öllampe leuchtet nach start sehr lange

Die Seite wird geladen...

öllampe leuchtet nach start sehr lange - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motoröl nach Fahrt leer, nach längerer standzeit wieder da

    Motoröl nach Fahrt leer, nach längerer standzeit wieder da: Moin, Ich habe mir am Freitag einen gebrauchten Focus Turnier 2.0 Benzin mit 107000km gekauft. Nun war ich gestern mit einem Freund auf der...
  2. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  3. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  4. Schadet Start/Stopp Automatik nicht auf Dauer

    Schadet Start/Stopp Automatik nicht auf Dauer: Hallo zusammen, ist die Start/Stopp Automatik nicht auf Dauer schädlich für den Motor, Antriebswelle, Anlasser, Batterie etc? Ich kann mir...
  5. Warn- und Blinkerkontrollleuchte leuchtet nicht

    Warn- und Blinkerkontrollleuchte leuchtet nicht: Hallo Forum, ich bin ganz neu im Forum und kann direkt Hilfe gebrauchen :) Ich habe von meinem Vater seinen alten Focus Turnier von 2006...