Escort 6 (Bj. 92-95) GAL/ALL/CLX öllampe leuchtet nach start sehr lange

Diskutiere öllampe leuchtet nach start sehr lange im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; tja wie das so ist wenn eh alles schief läuft reiht sich mein auto meistens gleich mit ein in der langen schlange der problematik. folgedes: Wenn...

  1. #1 yessica, 11.07.2009
    yessica

    yessica Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    escort 94
    tja wie das so ist wenn eh alles schief läuft reiht sich mein auto meistens gleich mit ein in der langen schlange der problematik.

    folgedes:
    Wenn ich mein Auto starte dann leuchtet kurz die öllampe und geht gleich wieder aus...zumindest bisher. befand ich als normal.

    jetzt ist es so das gerade an kalten und nassen tagen nach dem start die öllampe fast die ersten 5 kilometer leuchtet.

    fahre morgens zur arbeit erst 200meter ne 50 kmh strecke dann ne 70 strecke fast 2 kilometer lang dann ne 100kmh strecke 3 kilometer und dann kommt die nächste 50er zone...wenn ich da vom gas gehe geht die lampe aus und geht auch nicht wieder an. sprich wennd er motor also warm ist.

    aber es ist ja doch ne sehr bedenkliche zeit...warte nur auf den tag wo das ding mir nochmal hoch geht.

    naja da es geld technisch mom eh knapp ist also erstmal in die werkstatt und nachgefragt. 2 mechaniker dort sind natürlich unterschiedlicher meinung.
    der 1. sagt das ist mit ölwechsel inkl ölfilter behoben der soll nämlich dicht sein.

    der 2. sagt. gleich neue ölpumpe

    bekannter von mir meinte kann auch nur der ölschlater sein...

    tja das es irgendwas damit zu tun hat war mir auch klar...hab jetzt ne woche urlaub also auch zeit das auto in die werkstatt zu stellen .

    aber die kosten zwischen simplen ölwechsel und ner ölpumpe sind nun doch relativ groß.

    kennt jemand das problem??? vielleicht noch hilfreiche tipps bevor ich mich als unwissende blindlinks da reinstürze und mit pech wieder mal mehr geld ausgebe als es not tut?!?!?!
     
  2. #2 OHCTUNER, 11.07.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.986
    Zustimmungen:
    47
    Jo , ich würde mir erst mal nen neuen Öldruckschalter kaufen , dürfte der billigste Versuch sein !
    Gäbe es gravierende Probleme mit dem Öldruck , würdest du es deinem Motor anhören !
     
  3. #3 focuswrc, 11.07.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.225
    Zustimmungen:
    61
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    also wenns nur an kalten und nassen tagen ist, ist es zu 80% der schalter der evtl. gerostet oder vergammelt ist.

    ölstand ok? wann das letzte mal ölwechsel?
     
  4. #4 yessica, 12.07.2009
    yessica

    yessica Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    escort 94
    ölstand ist ok olwechsel ist nun knapp 8 monate her. wurde gemacht als ich ihn gekauft hatte. es sind auch keine auffälligen motorgeräusche zu hören.

    ich hab gestern nun auch selebr mal nach den preisen geuckt und denke auch öldruckschalter wird erstmal am billigsten sein....
     
Thema:

öllampe leuchtet nach start sehr lange

Die Seite wird geladen...

öllampe leuchtet nach start sehr lange - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  3. Start-Stop deaktivieren

    Start-Stop deaktivieren: Hallo, ich würde mir gerne so ein Modul einbauen, was den "Start-Stop-Schalter" auf "dauerhaft aus" setzt. Dazu müsste der Schalter ausgebaut...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 1.4 Motor geht direkt nach Start wieder aus

    1.4 Motor geht direkt nach Start wieder aus: Hallo, Komme eigentlich aus dem Audi Lager, aber bräuchte bitte eure Hilfe beim 2006er 1.4er Fiesta meiner Freundin. Der Wagen lässt sich...
  5. Lautes Klappern nach dem Start

    Lautes Klappern nach dem Start: Hallo Ford Freunde, Ich habe ein Problem mit meinem Ford Ka (Erstzulassung 17.1.2005 - Benzin - Euro 4) . Nach dem Starten ist im Innenraum ein...