Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ölleitung Undicht

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von HasiAhlen, 27.03.2011.

  1. #1 HasiAhlen, 27.03.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Hallo zusammen,

    mal wieder eine Frage von der Front. Vor ein paar Tagen habe ich bemerkt das unter dem Auto ein Ölfleck ist. Bei mehrfachem suchen habe ich leider nichts gefunden. Heute ( Bei Tageslicht ) habe ich dann gesehen das eine Leitung die direckt über dem "Keilriemen" entlang läuft dafür verantwortlich ist. Die Leitung kommt ,aus Fahrersicht, von vorne linkst geht vor dem Motor entlang, auf höhe der Servopumpe sitzt in dem dann weiterführenden Rohr ein Geber oder so ( Da tropft es ). Die Leitung endet dann in einem Schlauch und endet hinter dem Motor.

    Was ist das für eine Leitung und welche funktion hat der Geber?
    Motor 1,8 16V schwarzer Deckel.

    Für die Suche habe ich leider keine Zeit muss den Wagen gleich bewegen. Kind im KH.

    Danke im Vorraus
    Gruss
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sawende, 27.03.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    So wie du es beschreibst ist das die Servolenkung. Ist dieser Geber zufällig Grün? Wenn dann ist dieser der Drcukschalter für die Servopumpe

    Das Öl müsste ansich nach Getriebeöl riechen

    Wenn du Glück hast ist es nur die Dichtung ansonsten dürfte die Servopumpe ein Defekt haben oder ein Leitungsstück muss erneuert werden.
     
  4. #3 HasiAhlen, 27.03.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Hallo,

    ja ich glaube der ist Grün. Passt auch zu meinem Ölverlust in der Servolenkung. Sieht alles sehr gut aus ist halt nur ein Tropfen Öl dran und das tropft auf den Riemen. Wird schon schmierig das Gummi. Das Teil ist aber nicht mit der Pumpe verbunden sondern geht oben drüber weg. Wie es riecht kann ich auch nicht sagen , soweit war ich noch nicht.
    Ich habe vor etwa 2Wochen Das Servoöl nachgefüllt da beim Lenken Geräusche zu hören waren. Nachdem der Füllstand wieder OK war fuhr sich der Schlitten wie ein neuer. Als es mir heute aufgefallen ist fehlte im Servobehälter schon wieder etwas Öl.

    Bekomme ich die Dichtung eizeln?

    Bis dahin schon mal Danke
     
  5. #4 Meikel_K, 27.03.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.526
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es könnte sich lohnen, noch zwei andere Servo-Komponenten anzuschauen, bevor es an die Arbeit geht - dann kann man alles in einem Aufwasch machen und die arme Pumpe muss nur einmal die Luft rausdrücken:

    - Servoflüssigkeit Reservoir: wenn der obere Gehäuseteil schmutzig ist, ist wahrscheinlich ein kleiner Riss in der oberen Hälfte des Teils. Kostet 30 Euro (incl. neuem Deckel). Das führt aber nur dazu, dass der Füllstand schnell von Max auf Min sinkt und dann nicht weiter, also eher harmlos.
    - Servo-Ölkühler: korrodiert gerne mal mit den Jahren und schmoddert die untere Abdeckung voll. Das war bei mir die wahre Ursache für den Servoölverlust. Sitzt vor dem Klima- und Motorkühler, kostet um die 100 Euro (beim V6). Wenn der dann weiter einreißt, ist es gefährlich - in 20 Sekunden ist der eine Liter durch und die Lenkung trocken.

    Gute Besserung dem kranken Kind!
     
  6. #5 HasiAhlen, 27.03.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Das er dort Undicht ist ist eindeutig. Tropft dort schön gleichmässig auf den Riemen. Wenn der Wagen steht dann ist genau unter dem "Leck" der Fleck.:lol:

    Funktioniert ja wieder wie ein neuer mit vollem Behälter.
    Ich habe leider zu wenig Ahnung, aber kann es sein das wenn der Schalter wegen zu wenig Druck auslöst die Standgasdrehzahl erhöht ist und der Motor ein wenig unruhiger läuft. Jetzt macht der Wagen wieder Spass.

    Gruss
     
  7. #6 Meikel_K, 27.03.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.526
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Schon verstanden - man kann aber Läuse und Flöhe haben, deshalb der Tipp.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ölleitung Undicht

Die Seite wird geladen...

Ölleitung Undicht - Ähnliche Themen

  1. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  2. Kofferraum undicht

    Kofferraum undicht: Hey hab seit ein paar Wochen das Problem das es in meinen Kofferraum geregnet hat. Haben die Stelle auch ausfindig gemacht das Problem ist das mir...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlung und AC

    Kühlung und AC: Hallo, Ich habe vor einigen Tagen einen Focus Kombi 1,8/16V für meine Tochter als Fahranfänger Auto gekauft. Für die meisten Probleme habe ich...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kupplungsleitung undicht, welche Dichtung (O-Ring) am Nehmerzylinder

    Kupplungsleitung undicht, welche Dichtung (O-Ring) am Nehmerzylinder: i, habe gerade noch ein kleines Leck oben an meinem Kupplungsnehmerzylinder gefunden. Das Problem ist die Leitung die in den Nehmerzylinder geht...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 undicht getriebelager antriebswelle?

    undicht getriebelager antriebswelle?: Hallo da wir Ende des Monats nach Italien wollen hab ich nächsten Monat ein Saison Check veranlasst obwohl TÜV im Februar bestanden wurde. *...