Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ölprobleme

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von mindpixel, 16.07.2010.

  1. #1 mindpixel, 16.07.2010
    mindpixel

    mindpixel Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,8TD
    Grüß euch,

    ich habe schon ziemlich lange ge-google-t und gehofft, dass irgendein Ford Escort-Fahrer (1,8TD, Bj. 96) schon mal ein ähnliches Problem hatte wie ich, meine Suche war aber nicht von Erfolg gekrönt. :-(

    So, nun hoffe ich, dass ihr mich mit ein paar Hinweisen/Vermutungen weiterhelfen könnt.

    Mein Problem ist, dass mein Öllämpchen bei Standgas flackert, aber nur dann wenn mein Motor schon warm ist. Im kalten Zustand leuchtet das Lämpchen nicht auf. Sobald ich aber den Motor auf Betriebstemperatur bringe und dann im Standgas vor einer roten Ampel stehe, dann flackert mein Öllämpchen. Tippe ich mein Gaspedal nur kurz an (gehe von ca 900 auf 950 Umdrehungen), dann ist das Flackern wieder weg.

    Öl habe ich heute gewechselt, hat aber leider nicht viel geholfen.

    danke
    Richard
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 16.07.2010
    escort-driver

    escort-driver Guest

    Öldruckschalter wechseln, ok. Aber was soll dickeres Öl für eine hilfe sein?
    Wenns der Öldruckschalter nicht ist, wird wohl die Ölpumpe ihr zeitliches segnen.
    Oder der Ölsieb in der Wanne ist dicht.
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Versuchs mal mit ner öldruck messeung bei warmen motor.

    Stimmen die werte dann kann dein Öldruckschalter def. sein.

    Stimmen sie nicht wird er irgend wo öldruck verlieren oder nicht genug fördern.
     
  5. #4 mindpixel, 16.07.2010
    mindpixel

    mindpixel Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,8TD
    danke für die Antworten.
    es ist ein Auto mit ca 230T km, wovon ca 80% auf der Autobahn gefahren worden sind.

    Muss ich bei einem Öldruckschalterwechsel das neu eingefüllte Öl wieder ablassen? Kann ich das abgelassene Öl wiederverwenden?
     
  6. #5 escort-driver, 16.07.2010
    escort-driver

    escort-driver Guest

    Nein musst Du nicht.
    Ich weiß jetzt nicht wo beim Diesel der Schalter sitzt, aber der müsste beim Ölfilter in der nähe sein.
    Den alten Schalter rausschrauben und den neuen rein. Dürften nur ein paar tropfen rauslaufen.
     
  7. #6 mindpixel, 16.07.2010
    mindpixel

    mindpixel Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,8TD
    danke für die hilfe,
    werde gleich morgen in die werkstatt fahren und dann berichten
     
  8. #7 escort-driver, 16.07.2010
    escort-driver

    escort-driver Guest

    Ja Ja!
     
  9. #8 mindpixel, 17.07.2010
    mindpixel

    mindpixel Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,8TD
    müßte es dann beim kalten motor mein problem nicht noch "schlimmer" sein, da Öl in diesem Zustand doch dick-flüssiger ist?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 mindpixel, 17.07.2010
    mindpixel

    mindpixel Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,8TD
    wenn ich öldruck verliere, heißt es dann nicht, dass irgendwo ein Leck vorhanden ist? Das heißt aber dann auch, dass ich Öl verlieren müßte, aber eine fast schon tägliche Ölmessung zeigt keinen Ölverlust an - immer konstant unter max. Ein wenig schwitzen tut der Motor schon, aber ich nehme an, dass das normal ist.
     
  12. #10 mindpixel, 20.07.2010
    mindpixel

    mindpixel Neuling

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,8TD
    Grüß euch,

    mein Termin in der Werkstatt ist am Donnerstag....
    Durch die vergangenen kühlere Tage ist mir aber aufgefallen, dass meine Öllampe nicht mehr aufleuchtet!
    In den Wochen davor hatte es bei uns um die 33Grad - in den vergangenen 3 Tagen aber nur mehr um die 19Grad.
    Mir ist aufgefallen dass bei 19Grad Außentemp. meine Öllampe nach einer langen Fahrt im Standgas nicht mehr aufleuchtet - als hätte das Problem sich von selbst gelöst.
    Kann es sein, dass mein Motor an einer Stelle nicht mehr so gekühlt wird, wie es eigentlich gekühlt gehören würde??? Dadurch wird das Öl zu dünnflüssig, und deswegen kann dann die Pumpe im Standgas nicht genug Öl zur Verfügung stellen??? Dazu muss ich sagen, dass mir vor ca 2 Wochen ein Kühlschlauch aufgerissen ist, und ich dies leider zu spät bemerkt habe, und den Motor erst abgestellt habe, wie mir aufgefallen ist, dass die Temp-anzeige schon über dem roten Bereich war.....

    danke!
     
Thema:

Ölprobleme

Die Seite wird geladen...

Ölprobleme - Ähnliche Themen

  1. ford sierra 4x4 2.0 ölprobleme

    ford sierra 4x4 2.0 ölprobleme: hallo.. mein sierra hat sied einigen tagen probleme untenrum. die öllampe leuchtet obwohl genügend öl eingefüllt ist. die klappert wie ne...