Focus I ST170 (Bj. 02-04) D*W Öltemperaturanzeige [HILFE]

Dieses Thema im Forum "Ford ST, RS & Cosworth Forum" wurde erstellt von Seroo, 08.01.2009.

  1. Seroo

    Seroo Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo zusammen,
    undzwar geht es um meiner Öltemperaturanzeige.
    Seit heute zeigt sie mir irgendwie nie den wert an bleibt immer ganz unten als wenn der motor kalt wäre.
    Die anderen Instrumente funktionieren wunderbar, bis auf meine Öltemperaturanzeige die sich kaum bewegt...
    bin extra 30-1 std durch gefahren leider tut sich immernoch nichts :(
    was kann dies sein???
    Beim öldruck dagegen zeigt er alles an sprich beim fahren bissl unter 5 bar und beim kupplung drücken 2-4 bar. Normal oder???

    Bitte um eure hilfe was kann ich tuen???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteST, 08.01.2009
    WhiteST

    WhiteST Der Felgenfaker *g*

    Dabei seit:
    19.06.2007
    Beiträge:
    484
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus ST, 2007, electric Orange
    wird wohl der Temperaturgeber defekt sein.
    Fahr zum FFH und lass den Geber checken.

    Gruß
    Micha
     
    Seroo gefällt das.
  4. Seroo

    Seroo Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    24
    Zustimmungen:
    0
    und öldruck ist i.o. oder ???
    werde morgen mal hin fahren...
    was könnte es gegebenfalls noch sein?
    dachte auch an den fühler, war mir jedoch nicht sicher
     
  5. #4 XR5 turbo, 08.01.2009
    XR5 turbo

    XR5 turbo V-Power Verheizer

    Dabei seit:
    14.04.2008
    Beiträge:
    449
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST, Bj. 2006
    Der Öldruck ist ok so. Das hat meiner auch. Wahrscheinlich ist wirklich nur der Fühler kaputt. Denn wenn die Wassertemperatur normal ist muss das Öl auch Betriebstemperatur haben...
     
  6. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    342
    Zustimmungen:
    1
    Fahrzeug:
    E90 325i
    Was bist du den so für ne Strecke gefahren? Überwiegend Stadt oder Landstraße?
    Bei den Temperaturen bewegt sich meine auch so gut wie garnicht. Fahre täglich auf Arbeit 17km und halt das gleiche Abends zurück.
    Davon sind 13km außer Orts wo allerdings 50 ist. Rolle daher im 5/6 Gang bei 50-70 daher ohne großartig Beschleunigen zu müssen. Seit es so kalt ist, bewegt sich wie gesagt die Öltemperatur Anzeige sehr sehr wenig. Ebenso das Kühlwasser.. der Zeiger steht auf 1/4. Sobald ich allerdings bisschen flotter unterwegs bin, sei es Landstraße oder Autobahn ist alles wie gewohnt.
    Bei mir liegts sicherlich an den momentan doch recht niedrigen Außentemperaturen.
     
  7. #6 Seroo, 08.01.2009
    Zuletzt bearbeitet: 08.01.2009
    Seroo

    Seroo Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    24
    Zustimmungen:
    0
    ne also normalerweise war es bis gestern bei mir ganz normal das wenn meine wassertemperatur ungefair in der mitte stand das meine öltemperatur anzeige ebenfalls sich bewegt hat nun ist jedoch meine öltemperatur komplett auf 0 bzw. 50°C die ganze zeit halt am anfang...
    die anderen anzeigen sind jedoch korrekt...
    hoffe mal den fühler zu wechseln geht fix und kostet nicht so viel :( oder übernimmt die garantie das?
     
  8. #7 WhiteST, 08.01.2009
    WhiteST

    WhiteST Der Felgenfaker *g*

    Dabei seit:
    19.06.2007
    Beiträge:
    484
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus ST, 2007, electric Orange
    Wenn du noch Garantie hast, geht das auf jeden Fall auf Garantie!
    Ist ja kein Verschleissteil...

    Und ja sollte normalerweise auch recht schnell gewechselt sein.

    Gruß
    Micha
     
  9. TOM 1

    TOM 1 Benutzer

    Dabei seit:
    16.04.2008
    Beiträge:
    85
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST II 2007
    Meine Öltemperaturanzeige ist auch schon zwei mal kurz ausgefallen. Öltemperatur so um die 75 Grad. Dann hab ich an der Ampel halten müssen und nanu die Öltemperatur von einer auf die andere Sekunde unter 50 Grad:rasend:. Hat hoffentlich nur was mit der Kälte zu tun. Elektronik halt!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Seroo

    Seroo Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    24
    Zustimmungen:
    0
    @tom ging es danach wieder bei dir ???

    hab am mittwoch nen termin beim händler mal schauen was dieses problem ist :(

    dtc steht bei mir fehler 902/900
     
  12. TOM 1

    TOM 1 Benutzer

    Dabei seit:
    16.04.2008
    Beiträge:
    85
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST II 2007
    Die Aussetzer der Temperaturanzeige dauerten jeweils nur kurz an. Maximal 30 Sekunden. Fehlerspeicher auslesen ergab keine Fehler! Mein Fordhändler hat auch in den technischen Unterlagen keinen Fühler für die Temperatur gefunden! Bin mir nicht sicher, meine aber irgendwo gelesen zu haben das die Temperatur für die Anzeige errechnet wird. Und zwar aus Aussentemperatur, Kühlerwassertemperatur und noch ein paar Faktoren die ich aber net genau weis! Es gibt aber den DTC P0298 Fehler Motoröl Übertemperatur. Vielleicht doch ein Fühler??? Bin im Moment auch etwas Planlos. Mal sehen was rauskommt.
    Sag bescheid wenn Du weist was defekt ist.
     
Thema:

Öltemperaturanzeige [HILFE]

Die Seite wird geladen...

Öltemperaturanzeige [HILFE] - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...
  4. Bräuchte mal ein Rat oder Hilfe

    Bräuchte mal ein Rat oder Hilfe: Hallo zusammen, habe einen Ford mondeo von 2001 mein Problem ist die motorkontroll leuchte geht in unregelmäßigen Abständen an und auch wieder aus...
  5. hilfe nach dieselfilter wechsel springt auto nicht mehr an

    hilfe nach dieselfilter wechsel springt auto nicht mehr an: hallo da wir haben gestern bei meinem ford transit connect (90 ps 1.8 ltr 2013) die batterie und den dieselfilter gewechselt, seitdem springt der...