Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ölverlust "Lenkhilfe" - HILFE

Diskutiere Ölverlust "Lenkhilfe" - HILFE im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo... Hab "die Tage" festgestellt das mein FoFo das Öl der "Lenkhilfe" wohl sehr lecker findet... Hab innerhalb der letzten Woche (!!!) 3x...

  1. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Hallo...

    Hab "die Tage" festgestellt das mein FoFo das Öl der "Lenkhilfe" wohl sehr lecker findet...

    Hab innerhalb der letzten Woche (!!!) 3x das Öl nachfüllen müssen (Ölstand von unter Min auf Max)...

    Ich muss da wohl irgendwo ne undichtigkeit haben, allerdings ist von oben erstmal nicht viel - bzw gar nichts zu sehen...

    Habt ihr nen Vorschlag / ne Idee wo genauer geschaut werden müsste / wo es wohl gern mal undicht wird?

    Danke...

    MfG Tiieto
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 28.07.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.229
    Zustimmungen:
    182
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Grundsätzlich liegen zwischen der MIN und MAX Markierung nur wenige mm, zum Schlauchanschluss der Saugleitung ist grob gesagt noch etwa 10 Mal soviel Platz, bis die Pumpe Luft ziehen kann. Beim Mondeo Mk1 / Mk2 hat der obere Teil des Reservoirbehälters im Lauf der Jahre gerne mal Risse bekommen, so dass der Füllstand rapide vom MAX auf MIN absank, aber dann nicht mehr. Beim Focus ist es mir nicht bekannt, aber schauen kann man ja mal. Zu erkennen ist ein solches Problem an schwarzen Verschmutzungen auf dem Reservoir - und natürlich daran, dass der Füllstand ab einem gwissen Niveau nicht mehr weiter sinkt. Kann man ja mal beobachten - wie gesagt: es ist ja noch reichlich Reserve, bevor die Servopumpe Luft saugt.

    Fällt der Füllstand tatsächlich weiter ab, ist der übliche Verdächtige beim Mk1 die Servopumpe - eher die Regel als die Ausnahme. Es gibt einen Überholsatz, bei dem der Wellendichtring der Pumpe getauscht wird. Es gibt auch fertige überholte Austauschpumpen mit Pfand auf das begehrte Altteil. Neue Pumpen dürfte es nicht mehr geben. Ritzelwellendichtungen am Lenkgetriebe oder das Lenkgetriebe selbst wäre beim Focus als Ursache eher selten.
     
  4. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Hallo Meikel_K!!

    Vielen Dank für Deine Hilfe..

    Scheint tatsächlich die Servopumpe zu sein..

    Du hast was von nem "Überholsatz" geschrieben, weisst Du wo ich diesen bekommen kann???

    LG Tiieto...
     
  5. #4 Meikel_K, 31.07.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.229
    Zustimmungen:
    182
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es gibt zumindest eine Reparaturanweisung im Ford-Service für den Ersatz des Wellendichtrings. Ob es den Überholsatz bei Fordals Ersatzteil gibt, weiß ich nicht sicher, nehme es aber an.

    Es gibt auch überholte Pumpen im Austausch bei Ford, ebenso im Zubehör. Letztendlich kann das - je nach Arbeitstarifen in der Region - günstiger kommen als die Reparatur. Außerdem geht es schneller, so dass das Fahrzeug nicht so lange ausfällt. Die Reparatur war vielleicht auch eher für jüngere Fahrzeuge mit Frühausfällen angedacht, da gab es nämlich auch schon Undichtigkeiten. Bei älteren Fahrzeugen mit höherer Laufleistung ist die Tauschpumpe vielleicht ohnehin besser, weil die komplett überholt ist und nicht nur der Wellendichtring erneuert.
     
  6. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Soo...

    Inzwischen hab ich dann mal bei Ford angefragt, es gibt leider keinen Überholsatz für diese Pumpe... Die wollen Dir lieber eine "neue" verticken... Kostenpunkt: 279,- €
    Dann doch lieber eine ausm Zubehör für etwas mehr als 100,-€...

    Gesagt getan, pumpe getauscht... - Ölverlust geht weiter... Allerdings WESENTLICH langsamer...

    Heute dann mal ne Motorwäsche gemacht, danach bei laufendem Motor noch mal rein geschaut.. Oh, da topft ja was...
    Hab dann an der GHochdruckleitung mal ein paar Indikatoren (Ölaufsaugendes weißes Papier) angeknotet...
    Fazit des ganzen: in der besagten Hochdruckleitung befindet sich ein Sensor am ende eines T-Stücks kurz hinter der Servopumpe...
    Dieser Sensor ist intern undicht & tröpfelt langsam vor sich her...

    Weiß zufällig jemand was das für ein Sensor ist?
    Druckschalter? Temperatursensor? Oder was ganz anderes?

    MfG Tiieto...
     
  7. #6 GeloeschterBenutzer, 20.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ist ein öldruckschalter fürs motorsteuergerät .
     
  8. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Hast Du da vielleicht noch ne Teilenummer zu?
     
  9. #8 GeloeschterBenutzer, 20.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja ich habe 4 teilenummern , aber ich weiß nicht welche für welchen motortyp ist .
    das müste ich morgen erst nachschauen , dafür müste ich aber wissen welcher motor drin ist .
    vermutlich der 1,6 zetec-se ?
     
  10. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Ist tatsächlich ein Zetec Se 1,6...

    Hat es irgendwelche sichtbaren Auswirkungen, wenn ich den Sensor abklemme? Geht da vielleicht ne Lampe an? Oder kann ich das irgendwie auslesen??

    MfG Tiieto
     
  11. #10 jocothal2000, 20.08.2014
    jocothal2000

    jocothal2000 Neuling

    Dabei seit:
    15.08.2014
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi Bj.1999, 1.4l Zetec Benziner,
    Hallo,

    hier ist ja ein ATF ÖL eingefüllt. Bei Liqui Moly soll es so etwas wie Ölstop dafür geben. Soll zum Abdichten gut sein. Habe aber selbst noch keine Erfahrung gemacht.

    Frage an Alle: Was haltet Ihr von z. B. Ölstop usw. ?

    Mfg
    Joachim
     
  12. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Ölstop ist, zumindest in meinem Fall denk ich mal nicht so gut geeignet, da das zeug ja nunmal Löcher zu macht...
    Ich denke mal das Zeug macht zwischen "Loch" & "Düse" nicht unbedingt nen Unterschied... Mit anderen Worten, ich würde befürchten das mir das Zeugs irgendwelche Drucksensoren dicht macht & diese dann nicht mehr vernünftig Arbeiten können...

    MfG Tiieto
     
  13. #12 GeloeschterBenutzer, 21.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der schalter ist für die drehzahlanhebung im leerlauf beim lenken .
    wenn man den vorrübergehend still legt passiert rein garnix ,
    außer das evt der motor in den drehzahlkeller geht oder sogar aus beim lenken .
     
  14. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Gut zu wissen...

    Also erstmal nen Blindstopfen rein...
    Hast Du evtl ein paar Daten über das Gewinde?

    LG Tiieto
     
  15. #14 GeloeschterBenutzer, 22.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hast du mal ein bild von dem druckschalter , hab gerade einen in der hand , vieleicht past der ja bei dir . ;)
     
  16. #15 jocothal2000, 22.08.2014
    jocothal2000

    jocothal2000 Neuling

    Dabei seit:
    15.08.2014
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi Bj.1999, 1.4l Zetec Benziner,
    Liqui Moly Ölverlust

    Hallo,

    sollte nur als Hinweis dienen. Man müßte sich halt mal genau bei Liqui Moly erkundigen. Was die verkaufen ist ja alles zugelassen.
     
  17. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Ich kann morgen mal eins machen... Aber nur im eingebauten zustand...
    Er hat auf jeden fall einen 2-Pin-Anschluss...

    Kannst Du evtl von dem Sensor in Deiner Hand ein Bild machen??

    LG Tiieto
     
  18. #17 GeloeschterBenutzer, 23.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  19. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Das sieht mir eher nach Fiesta aus...

    Zumindest meine ich einen solchen Sensor im MK5 (Fiesta) meiner Frau gesehen zu haben...


    Meiner (Focus MK1 FL) sieht so aus: (eingebauter zustand)

    image-2.jpg

    MfG Tiieto
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 GeloeschterBenutzer, 25.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist gut möglich , mir ging es ja auch hauptsächlich ums gewinde , da es so wie ich das im E-Cat gesehen habe diesen schalter nur mit leitung gibt .
    einen anderen stecker dran machen sollte ja kein problem sein .
     
  22. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Das Gewinde könnte sogar passen...
    Was ist das denn für'n Gewinde?

    MfG Tiieto
     
Thema:

Ölverlust "Lenkhilfe" - HILFE

Die Seite wird geladen...

Ölverlust "Lenkhilfe" - HILFE - Ähnliche Themen

  1. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  2. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...
  3. St170 Airbag Schleifring HILFE

    St170 Airbag Schleifring HILFE: Hallo ich suche ganz dringend einen Schleifring für den St 170 .. bj: 06.2002 .. er ist schon fl. und hat auch esp (fü nichtkenner des st170....
  4. MK3 Startknopf panel anschluss HILFE

    MK3 Startknopf panel anschluss HILFE: Hey Leute, Ich möchte mir ein Panel einbauen wo ich ein kipphebelschalter für die Zündung habe und ein knöpf zum starten des Motors. Doch ich...
  5. Bitte um Hilfe!! Gutachten gesucht

    Bitte um Hilfe!! Gutachten gesucht: Hallo liebe Fordler/innen, einige kennen vllt mein Problem, ich suche schon lange im dunklen. Bitte keine Beschimpfungen oder oder, es ist wie es...