Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ölverlust Mk1 , ich weiss keinen Rat mehr!

Diskutiere Ölverlust Mk1 , ich weiss keinen Rat mehr! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe ein Problem seit Neustem. Von heute auf morgen fing mein FF an zu tropfen. Er verliert allerdings nur Öl, wenn ich...

  1. #1 chicobo, 17.06.2014
    chicobo

    chicobo Neuling

    Dabei seit:
    17.06.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 75PS
    Hallo zusammen,

    ich habe ein Problem seit Neustem. Von heute auf morgen fing mein FF an zu tropfen.
    Er verliert allerdings nur Öl, wenn ich das Auto abstelle und er mind. 30min steht. Wenn ich iwo anhalte oder den Motor im Leerlauf laufen lasse, tropft nichts.Jetzt war ich letzte Woche beim Netten und der schaute auf der Bühne einmal drunter und reinigte mir fix einmal die Ölflecken weg. Da alles versaut war. Er tippte zunächst auf die Ventildeckeldichtung, diese habe ich auch getauscht ( gereinigt, getrocknet, handfest angezogen mit Gefühl etc pp... ) Nun stellte ich aber gestern fest, er leckt noch immer, somit heute einmal Haube auf und mal unter das Hitzebleche hinterm Motor gefühlt. Da nun einen frischen Tropfen entdeckt und dort vermute ich auch seither das Leck. Die Ventildeckeldichtung ist definitiv dicht. es muss eine Etage tiefer sein. werde morgen ggf mal ein foto schießen und es rein setzen. Aber hat iwer eine Vermutung, was in diesem Bereich dazu neigt Motoröl zu verlieren? Er läuft wunderbar rund, Ölverlust kaum messbar ! Kein Wasser im Öl & auch kein öl im Kühlwasser. Ebenso kein Blubbern darin bei laufendem Motor. Öl sieht sauber aus & alle Behältnisse sind gefüllt. Es handelt sich um einen Zetec SE 75 PS 1.4 Liter Benziner. Laufleistung 109.000Km .
    Ich wäre für Antworten sehr dankbar!


    LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 17.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    CMP-Sensor abdichten
    der ist zahnriemenseitig hinten am zylinderkopf
    ausbauen und mit dichtmasse/dichtmittel einsetzen oder einen neuen sensor einbauen
     
  4. #3 chicobo, 17.06.2014
    chicobo

    chicobo Neuling

    Dabei seit:
    17.06.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 75PS
    Cmp Sensor ? Klär mich bitte auf!? Funktion ? Meinst Nockenwellensensor ?
     
  5. #4 GeloeschterBenutzer, 17.06.2014
    Zuletzt von einem Moderator bearbeitet: 17.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  6. #5 chicobo, 17.06.2014
    chicobo

    chicobo Neuling

    Dabei seit:
    17.06.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 75PS
    Ah, richtig vermutet. Das kuriose ist ja, auf der rechten Seite is mehr Öl als auf der linken. Verläuft sich das da so ?
     
  7. #6 GeloeschterBenutzer, 17.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der CMP ist doch auf der rechten fahrzeugseite ;)
     
  8. #7 chicobo, 17.06.2014
    chicobo

    chicobo Neuling

    Dabei seit:
    17.06.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 75PS
    Blick von vorne, wie dein Foto. Da iss er links
     
  9. #8 GeloeschterBenutzer, 17.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    auch wenn er da links ist ist es immernoch die rechte fahrzeugseite ;)
    abdichten , auswaschen und dann weiter beobachten , ist doch kein grosser aufwand .
    natürlich kann das öl hinten am zylinderkopf in richtung getriebeseite laufen und dann erst nach unten .
     
  10. #9 chicobo, 17.06.2014
    chicobo

    chicobo Neuling

    Dabei seit:
    17.06.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 75PS
    Ok, neuer Versuch :) danke dir für die flotte Hilfe. War auch ne Vermutung von mir, aber war iwie auch durch den offensichtlichen Austritt "Links" ;) unplausibel. Aber jetzt könnte ich es mirauch vorstellen! Falls noch iwer eine Vermutung hat, her damit :)
     
  11. #10 chicobo, 18.06.2014
    chicobo

    chicobo Neuling

    Dabei seit:
    17.06.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 75PS
    Der Cmp war es definitiv nicht. Der is Furz trocken.
    Hab mal versucht Bilder zu machen.
    Wie schaut im original eig. Das Getriebe Öl aus ?
    Hab da ne Beobachtung gemacht. Ok die Bilder sind nicht ideal, aber beim tiefergelegten isses nit so easy drunter zu kommen ;)

    Vielleicht hilft es dennoch!?
    [​IMG]
    [​IMG][​IMG]
     
  12. #11 chicobo, 18.06.2014
    chicobo

    chicobo Neuling

    Dabei seit:
    17.06.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 75PS
    Könnte in meinen Augen aber jetzt auch das Getriebe sein, was leicht sifft.
    Hatte alles mal abgewischt & Motor auf Touren gebracht. Abgestellt und geschaut wo es austritt. Es kam zur Beifahrerseite hin am Gehäuse des Getriebes runtergelaufen.
    Oben war es völlig trocken geblieben. Kann denn so nen Simmerring den ganzen Motorblock vollsauen?
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 delisches, 22.06.2014
    delisches

    delisches Benutzer

    Dabei seit:
    31.05.2014
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2004, 1,8 TDCI
    Ich weiss jezt nicht welchen Simmerring du genau meinst aber allgemein : Ja eine Kleine Undichtigkeit kann durch Fahrtwind und Fliehkräfte den kompletten Motor samt Unterboden versauen
     
  15. #13 swennadine, 22.06.2014
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Ist auf den Bildern nicht so gut zu erkennen. Aber vielleicht könnte es die Servopumpe undicht. Kommt beim MK1 schon mal vor das
    die undicht wird. Nur ein Vorschlag hatte ich auch schon mal gehabt.
     
Thema:

Ölverlust Mk1 , ich weiss keinen Rat mehr!

Die Seite wird geladen...

Ölverlust Mk1 , ich weiss keinen Rat mehr! - Ähnliche Themen

  1. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  4. Suche Mk7 Sportpaket oder einzeln, vorzugsweise weiß

    Mk7 Sportpaket oder einzeln, vorzugsweise weiß: Hi ich suche für meinen Fofi das Sportpaket inkl. Heckspoiler. Wenn wer was abzugeben hat, einfach melden. Vorzugsweise in weiß.
  5. Biete Scorpio Mk1 Facelift ABS Steuergerät

    Scorpio Mk1 Facelift ABS Steuergerät: Hallo, biete hier ein ABS Steuergerät für den Ford Scorpio Mk! Facelift ab Bj1992 an... Hersteller ATE 92GB-2C013-CB Bei Interesse bitte PN.....