Ok, wer war´s? Wer hat das Fordboard abgeschaltet?

Diskutiere Ok, wer war´s? Wer hat das Fordboard abgeschaltet? im Off Topic Forum im Bereich Ford Forum; Sind da wieder Wartungsarbeiten von denen ich nicht mitbekommen habe? Oder was ist da los? Es ist immerhin die einzige Seite die ich nicht...

  1. #1 Andre1982, 20.10.2010
    Andre1982

    Andre1982 Guest

    Sind da wieder Wartungsarbeiten von denen ich nicht mitbekommen habe?

    Oder was ist da los?

    Es ist immerhin die einzige Seite die ich nicht aufrufen kann. :verdutzt:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andre1982, 21.10.2010
    Andre1982

    Andre1982 Guest

    Geht immer noch nicht. :rasend:
     
  4. #3 Fordbergkamen, 21.10.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    >>Ok, wer war´s? Wer hat das Fordboard abgeschaltet?<<


    Moin,
    frag doch einfach mal im Fordboard nach, hier ist das Ford-Forum....
    MfG
    Dirk
     
  5. #4 Andre1982, 21.10.2010
    Andre1982

    Andre1982 Guest

    Spassvogel.

    Wie soll ich denn im FoBo nachfragen wenn es nicht geht? :stossen:

    Und wo wir hier sind weiss ich auch. ;)
     
  6. #5 Mr. Binford, 21.10.2010
    Mr. Binford

    Mr. Binford Guest

    Ich hab das ganze mal an den Uli weitergeleitet, der ist im FoBo Teammitglied und hier aktiver User. Er wird die Tage was dazu posten.
     
  7. #6 Andre1982, 21.10.2010
    Andre1982

    Andre1982 Guest

    Kuhl. Danke!
     
  8. #7 MucCowboy, 21.10.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.528
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ich weiß es auch seit letzte Nacht, aber ich weiß den Grund noch nicht. Und "ich-weiß-auch-nicht" zu schreiben, bringt hier auch keinen weiter, deshalb hab ich bislang nichts geschriebem. SMS an Guido ist raus, aber vielleicht ist er verhindert (er hat ja auch einen Job). Geplant ist der Offline jedenfalls nicht. Sieht mir etwas nach einem Serverausfall oder Providerproblem aus. Da kommt nur Guido dran.

    Grüße
    Uli
     
    Shark gefällt das.
  9. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin Uli...
    hab da auch sparsam aus der Wäsche geschaut :was:
     
  10. #9 MucCowboy, 21.10.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.528
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Guido hat sich per SMS gemeldet, ist im Dienst und kommt erst an der Server ran, wenn er wieder zuhause ist. Bitte um Geduld.

    Grüße
    Uli
     
  11. FoBo

    FoBo FoBo-Chef

    Dabei seit:
    15.06.2006
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Focus 2004, 1,8
    Hier schonmal eine Vorab-Info:

    Alle Zugriffe aufs FoBo gehen nicht: Website, Webspace, Email, SSH (Putty)

    Ich habe Strato (hatte bisher nie Probleme mit dem Anbieter) kontaktiert und denen das Problem geschildert. Da ich keinerlei Möglichkeit habe werden die sich drum kümmern. Ich hoffe, daß das Fordboard ab morgen wieder erreichbar ist.

    Wenn nicht, wird sich die weitere Zukunft des Fordboard wohl erst noch zeigen müssen....
     
    Shark gefällt das.
  12. #11 Vince077, 21.10.2010
    Vince077

    Vince077 Neuling

    Dabei seit:
    21.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Das wäre schlimm.
    Dann hoffe ich doch der tobbek aus Gelsenkirchen findet hier her. der will gern meine Winterreifen kaufen. Haben aber bisher nur per pn kommuniziert :-(
     
  13. #12 MucCowboy, 22.10.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.528
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ist ja verständlich, dass Du persönliche Interessen hast, die durch den Serverausfall in Gefahr sind. Aber a) sich auf diesen (durchaus ernsthaften) Thread für Privates draufzusetzen und b) sich dafür hier extra zu registrieren, ist irgendwie unpassend.

    Bis jetzt leider keine Erreichbarkeit.
    Ich hoffe auch, dass der Provider in die Gänge kommt.

    Grüße
    Uli
     
  14. Dome

    Dome Guest

    Hat das Ford Board was mit dem Ford Forum zu tun?:rotwerden:
     
  15. #14 Vince077, 22.10.2010
    Zuletzt bearbeitet: 22.10.2010
    Vince077

    Vince077 Neuling

    Dabei seit:
    21.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    :verdutzt:
     
  16. #15 Andre1982, 22.10.2010
    Andre1982

    Andre1982 Guest

    @ FOFI: Es gibt hier nunmal einige User die auch im FoBo angemeldet sind. Und auf anderem Wege bekommen die dann auch nicht raus was da los ist.


    @ Vince: Hättest ja nicht unbedingt raushauen müssen das Du im FoBo grade Deine Winterreifen vertickst. Es sieht jetzt nämlich schon komisch aus, weil Du hier erst seit gestern angemeldet bist. :rolleyes:


    @ Guido: Tret die Knaller bei Strato mal in den Ar***! Immerhin kriegen die Geld dafür! :)
     
  17. FoBo

    FoBo FoBo-Chef

    Dabei seit:
    15.06.2006
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Focus 2004, 1,8
    So, habe eben Mail von Strato bekommen: Hardwaredefekt. Alle Daten auf dem Server sind verloren. Heißt: ich muß das FoBo komplett neu aufbauen. Hab ja soweit alles da, nur das letzte Datenbankbackup stammt von Ende August - der Rest liegt auf dem Defekten Server.

    Wann das FoBo wieder online geht steht in den Sternen, zumal ich das Wochenede arbeiten muß. Außerdem weiß ich nicht, wie lange der HW-Tausch braucht...

    Melde mich dann per Newsletter übers Fordboard, wenn es wieder geht und die Datenbank wieder steht.

    Ich könnte KOTZEN!!!!!!! (Ist ja gerade die Abstimmung zum Ford FanAward - passt ja bestens)
     
  18. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    oh ja, das kenn ich nur zu gut... ich glaube da muss jeder mal durch.

    betreiben wir nebenher als kleines zweitforum :lol: spass beiseite...
     
    Shark gefällt das.
  19. #18 PaintSplasher, 22.10.2010
    Zuletzt bearbeitet: 22.10.2010
    PaintSplasher

    PaintSplasher Fiesta-Ka-Forum

    Dabei seit:
    16.05.2008
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus
    Das ist natürlich nicht schön zu hören, aber da ich einige Kunden bei Strato
    habe möcht ich dir als Tip geben.. Ruf den Tech-Supp. an und mecker mecker mecker!
    Denn die spiegeln alles mehrere Male am Tag nur geben sie das nicht gerne an und
    aus, da es Zeit/Kosten für sie bedeutet die man leicht auf den Kunden abwälzen kann.
    (Dedicated Server haben sich ja selber um Backups zu kümmern.)

    Vorallem wenn es wirklich eine Serverumgebung ist die ihr gemietet habt ist das mindestens
    ein Raid 1 Verbund, und ich glaube kaum das alle 2 oder 4 Platten defekt sind ;). (Das gilt auch
    für sogenannte Dedicated Server) Ansonsten hilft natürlich immer ein eigenes Image alle 24h.

    Also mach dort am Telefon nochmal bissle Dampf, wünsche euch viel Glück!
     
    Shark gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MucCowboy, 23.10.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.528
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Danke, Thorsten. Wir sind dran, aber das System benimmt sich noch arg "widerborstig".
    Kontakt mit Strato muss Guido als Kunde dort aufnehmen, ich geb ihm Deinen Tipp weiter.

    Grüße
    Uli
     
  22. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin!

    Serverabstürze der ganz besonderen Art.
    Kommen immer dann, wenn man sie nicht braucht!

    Als 1und1 Kunde (nein, ich möchte keine Werbung machen)
    würde ich aber auch mal empfehlen, den Serverbetreiber
    nach nem Backup zu fragen.
    Bei meinem Betreiber geht sowas, je nach größe der Datein,
    in 10~30min
    Obendrein könnt ihr ja nicht mal was für den Absturz
    da sich der Server ja selbst abgemeldet hat >.<

    Und wenn jetzt ein letzt Aktuelles Backup auch noch auf dem Server
    lag, is das auch futsch. Soll Strato doch mal Kundenfreundlichkeit
    zeigen ;)

    Natürlich blöde, wenn der Server ansich noch recht Muffelig
    arbeitet.
     
Thema:

Ok, wer war´s? Wer hat das Fordboard abgeschaltet?

Die Seite wird geladen...

Ok, wer war´s? Wer hat das Fordboard abgeschaltet? - Ähnliche Themen

  1. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  2. Wer hat Lust auf 4 x 325/50R22 122S

    Wer hat Lust auf 4 x 325/50R22 122S: Hallo, ich hab meinen Raptor mit 325/50R22 122S Schlappen auf KMC XD bekommen. Da ich aber die Original 17" Felgen und KO2 bevorzuge, liegen bei...
  3. S-MAX Facelift (Bj. 10-**) WA6 Ford S-max Aut. bj 2013

    Ford S-max Aut. bj 2013: Hallo zusammen, ich habe seit ca.1 Monat ein Problem mit meinem S-max. 99.000 km Kundendienst alle gemacht. Das Automatikgetriebe schaltet beim...
  4. Radio/Navi-Blende für S-MAX WA6

    Radio/Navi-Blende für S-MAX WA6: Liebe Gemeinde, nach einem Batterietausch bei fehlendem Radiocode wurde bei meinem S-MAX 05/2006 durch einen FFH nach meiner Erlaubnis die Blende...
  5. Frage zu Michelin Reiseführer POI,s

    Frage zu Michelin Reiseführer POI,s: Hallo werte Focus Gemeinde. Wie kann man bei dem sync2 die POI,s aktivieren. Sollen ja im Michelin Reiseführer vorhanden sein. Trotz...