Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL org ZV geht net mehr

Diskutiere org ZV geht net mehr im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; die org ZV vom 99 kombi meiner bekannten geht nét mehr auf. es lassen sich nur noch die Türen einzeln öffnen/schliessen. Ist die ZV elekt oder...

  1. #1 sierratreiber, 04.11.2010
    Zuletzt bearbeitet: 14.11.2010
    sierratreiber

    sierratreiber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    S Max und VITARA 93er
    die org ZV vom 99 kombi meiner bekannten geht nét mehr auf. es lassen sich nur noch die Türen einzeln öffnen/schliessen.

    Ist die ZV elekt oder noch mit bowdenzügen???


    Vorschläge??

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 04.11.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Die ist elektrisch.
    Wenn alle Türen nicht mehr gehen, dann schau mal ob da ne Sicherung durch ist.
    Gehts denn von der Beifahrertür?
    Hast du 2 oder 4 Türen?
     
  4. #3 sierratreiber, 04.11.2010
    sierratreiber

    sierratreiber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    S Max und VITARA 93er
    ist ein Kombi, also 4 türen
    ist ja net meiner, seh den aber am we und wollt mich schon mal bilden:lol:
     
  5. #4 ralfcdc, 04.11.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hubs, wer lesen kann ist klar im Vorteil:)
    Ja, dann schau mal, ob alle Türen nicht schließen, von beiden Seiten.
     
  6. #5 sierratreiber, 06.11.2010
    sierratreiber

    sierratreiber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    S Max und VITARA 93er
    zv geht von beiden seiten nett
    Alle sicherungen sind ganz, wobei im kasten sie fensterheber und Airbag leer sind, aber beide funzen.. najaairbag anderes thema

    auch die elekt vernentriegelung der keckklappe funzt nett

    Nun leuchtet aber die Airbag lampe, da ich auch diese sicherung gezogen hatte.wie stell ich das zurück.hatte das schon mal express, hab das aber vergessen
     
  7. #6 sierratreiber, 13.11.2010
    sierratreiber

    sierratreiber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    S Max und VITARA 93er
    So ZV geht wieder
    Airbag licht geht auch wieder aus


    nun brennt aber die LED der Heckscheibenheizung auf dauer.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

org ZV geht net mehr

Die Seite wird geladen...

org ZV geht net mehr - Ähnliche Themen

  1. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  2. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...