Orion (Bj. 83-90) AFD/AFF orion mk2 seltsames wackeln?

Diskutiere orion mk2 seltsames wackeln? im Ford Orion Forum Forum im Bereich Ford Escort Forum; hi an alle, hab ein kleines problem bei unseren orion. da er ja ursprünglich ein 1,3er war und wir ihn nun auf xr3i umgebaut haben, haben sich...

  1. #1 turboessi, 14.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    hi an alle,
    hab ein kleines problem bei unseren orion.
    da er ja ursprünglich ein 1,3er war und wir ihn nun auf xr3i umgebaut haben,
    haben sich einige probleme aufgetan. sind aber alle gelößt bis auf das volgende.
    und zwar:

    beim beschleunigen fängt der ganze wagen an mit wackeln, als würde ein rad eiern.
    wenn man vom gas geht ist es genauso.
    aber wenn man die kupplung tritt, hört es auf und er ist auch bei hohen geschwindigkeiten ruhig. das ist eben nur wenn kraft auf den antrieben ist.
    also wir haben alles mehrfach kontrolliert und es ist auch alles mit den richtigen drehmomenten festgezogen.
    radlager sind auch neu und die antriebe haben auch tadellos funktioniert.
    motor sitzt auch richtig drin und ist fest.
    kennt jemand von euch eventuell dieses problem?
    bzw. kann mir jemand nen tip geben woran das liegen kann?
    denn wir suchen jetzt schon wochenlang und tauschen dies und tauschen das, aber immer das gleiche ergebnis.
    würden uns echt sehr freuen über ein paar tips.
    vielen dank schinmal im vorraus an euch!
    grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 14.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Wenn der nicht selbstgebastelt wäre, hätte ich auf die Antriebswellen getippt. Aber bei so einer Bastelbude kann es alles mögliche sein.
    Gruß

    Onkel Henry
     
    CossyRS gefällt das.
  4. #3 escort-driver, 14.04.2011
    escort-driver

    escort-driver Guest

    Aber warum dann nur bei eingekuppelten Getriebe? Die Wellen drehen ja trotzdem weiter. Oder es hat sich das Tilgergewicht verschoben.
     
  5. #4 turboessi, 14.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    tilgergewicht?
    bastelbude hin oder her, haben schon mehrfach motoren getauscht und soetwas noch nie erlebt.
    also das ist schon mit verstand und ordnung abgelaufen.
    nicht mal eben sonntag nachmitag weil grad lange weile war.

    @escort-driver
    was meinst denn mit tilgergewicht?

    ich muß vieleicht noch dazu sagen das daß abs rückgerüßtet wurde.
     
  6. #5 escort-driver, 14.04.2011
    escort-driver

    escort-driver Guest

    Tilgergewicht ist das runde Metallstück das auf der langen Antriebswelle angeschraubt ist. Ist sowas wie ein Auswuchtgewicht für die Welle.
     
  7. #6 turboessi, 14.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    ach alles klar, jetzt hats geklingelt.
    das hat aber die welle vom 4er essi bzw 2er orion noch net.
    das wäre dann beim nachvolger der fall.
    zumindest haben das die wellen die ich da hab nicht. die lange welle (beifahrerseite) ist da einfach nur dicker als die kurze.
     
  8. #7 escort-driver, 14.04.2011
    escort-driver

    escort-driver Guest

    Ja stimmt. War schon beim 5er.
    An der Radaufhängung ist alles i.O.?
    Traggelenk, Querlenker, Spurstangen u.s.w.?
     
  9. #8 turboessi, 14.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    ja da stimmt soweit alles.
    vor dem motortausch sind alle lager neu rein gekommen. diese gummiteile.
    und da wars auch nicht.
    am anfang war so nen geschwindigkeit abhängiges klopfen zu hören wenn man in eine rechtskurve ist.
    das war aber von jetzt auf gleich weg. bevor wir danach schauen konnten.
    wie gesagt, wir haben alles zig mal geprüft, und waren mehrfach auf der bühne.
    nix gefunden, und dann haben wir die radlager nochmals getauscht aber kein erfolg.
    vorallem wenn es an der aufhängung liegen würde wäre es ja sicherlich auch wenn man bremst. denn da hat man ja kräfte auf den gleichen teilen, aber nix, da läuft er eins a. eben nur wenn er über die antriebe schiebt oder man beschleunigt.
    das hat das spenderfahrzeug nicht gemacht und der orion mir originalmotor auch net.
     
  10. #9 Onkel Henry, 14.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Bei eingekuppeltem Getriebe deswegen, weil dann Druck auf den Gelenken ist. Erst dann macht sich deren Schädigung bemerkbar. Ausgekuppelt laufen die nur mit und alles ist bestens.

    Zum Thema Bastelbude: Das bezieht sich eigentlich darauf, dass man von einem Aussenstehenden nicht erwarten kann, eine treffende Diagnose an einem umgebauten Fahrzeug zu machen. Die Einzigen, die so ein Auto diagnostizieren können, sind die, die es umgebaut haben. Denn nur die wissen was gemacht wurde und in welchen Details der Umbau vom Orginal abweicht. Zusätzlich sind das noch die Einzigen, die das Auto vor Ort haben und es sich ansehen können.
    Sich dann an eine solche Community zu wenden, kann zu fürchterlichen Irrwegen führen. Mir fallen auf Anhieb ein halbes Dutzend Möglichkeiten ein, was hier falsch gelaufen sein könnte, aber das führt zu nichts, weil das wildere Spekulationen sein können, als der Umbau selbst.

    In diesem Sinne: Viel Glück bei der Suche!
    Gruß

    Onkel Henry

    (der selber bastelt und keinem zumuten würde, sich mit der Elektrik an seinem Auto auseinander zu setzen)
     
  11. #10 escort-driver, 14.04.2011
    escort-driver

    escort-driver Guest

    Klingt vielleicht blöd, aber schon mal die Räder getauscht, also von vorne nach hinten und umgekehrt?
     
  12. #11 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    @onkel henry

    danke dir!
    es ist nix weiter getauscht wurden, eben nur der motor mit getriebe und kabelgedöns.
    und klar der tank und pumpe, aber das hat wohl nix mit den rädern zutun.
    denn es die größere bremsanlage war einige zeit vorher schon drin.

    deshalb macht es mich ja so stutzig.
    haben echt nur die karre hochgenommen, den alten motor raus, den kabelbaum raus und neuen rein, alles schön sauber gemacht und ordentlich verlegt, und den neuen motor wieder rein. auto wieder gen boden und auf zu ner testrunde.
    da hat man die besagten schläge/klopfen gehört, was aber bis in die werke auf einmal wech war.
    auch keinerlei schleifspuren oder ähnliches war zu finden.
    dann ging das theater los, teile holen und alles mögliche getauscht.
    wie zb die lager usw.

    @escort-driver

    das nicht, aber wir haben jetzt sommerräder drauf und es ist immernoch das selbe. räder wurden vorm anbau gewuchtet.
     
  13. #12 escort-driver, 15.04.2011
    escort-driver

    escort-driver Guest

    Könnte das äussere Gelenk der Antriebswelle sein.
    Hatte ich mal an meinem Winterauto. War zwar ein Golf aber ist ja nix anderes.
    Da hatte ich auch ein Schlagen und Boldern. War nicht immer, aber wurde mit der zeit immer ärger bis das Lager total defekt war und ich auf der Straße stand.
     
  14. #13 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    wie gesagt das klopfende geräusch ist ja weg.
    aber dieses wackeln/rütteln ist halt noch da.
    werd mal die antriebe inkl. naben wechseln und mal schaun was passiert.
    danke euch erstmal!
    meld mich dann mal zurück, obs weg ist oder nicht.
     
  15. #14 escort-driver, 15.04.2011
    escort-driver

    escort-driver Guest

    Das klopfen war bei mir auch nicht immer. Nur das gewackel wurde mit der zeit immer schlimmer bis zum Bruch.
     
  16. #15 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    ja, genau.
    das ist bei uns genau so bis aufs geräusch.
    aber wir haben auch das gefühl das daß gewackel immer schlimmer wird.
     
  17. #16 escort-driver, 15.04.2011
    escort-driver

    escort-driver Guest

    Dann zieh mal die Staubmanschetten der Gelenkköpfe ab und schau mal nach. Brauchst ja nicht gleich beide ausbauen oder wechseln. Meistens sieht man da kleine Metallspäne im Fett des defekten Lagers.
     
  18. #17 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    gut, das werd ich machen.
    wenn späne zu sehen sind dann sind se hin.
    hab aber noch beide seiten liegen, obwohl ich fast behaupten würde das es nur von der langen seite verursacht wird. so vom gehör und gefühl her.
     
  19. #18 escort-driver, 15.04.2011
    escort-driver

    escort-driver Guest

    Na wenn du Ersatz hast würde ich die lange gleich tauschen und probefahren. Wenn´s weg ist kannst ja dann in ruhe die defekte zerlegen und nachgucken.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 turboessi, 15.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    denk ich auch.
    deshalb hab ich vorhin geschrieben das ich antriebe und naben tausche.
    hab den kram noch liegen, und da ist wenigstens gewissheit da.
    denn das ist das einzige was ich noch nicht erneuert hab.
    denn ich war/bin der meinung das die jetzigen io sind.
    denn mal eben auf die bühne und wieder runter machen doch die teile net kaputt.
    vorher hat alles hingehauen und hinterher nicht. das wollte eben nicht so richtig in meinen kopf.
    aber ich tausch das jetzt mal und schau was der hobel macht.
     
  22. #20 escort-driver, 16.04.2011
    escort-driver

    escort-driver Guest

    Wirst sehen das ist das Problem. Wenn du die getauscht hast, fährt er wie ein Neuwagen.:)
     
Thema:

orion mk2 seltsames wackeln?

Die Seite wird geladen...

orion mk2 seltsames wackeln? - Ähnliche Themen

  1. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  2. Ford Granada MK2 bringt nur warme Luft in den Innenraum

    Ford Granada MK2 bringt nur warme Luft in den Innenraum: Hallo. Ich habe bei meinem Granada MK2 V6 90PS Baujahr 1981 das Problem, dass nur warme Luft im Innenraum an kommt. Kennt jemand das Problem und...
  3. Was hab ich? Mk2 oder 3

    Was hab ich? Mk2 oder 3: Hy leute habe ein kleines Problem. Was für ein Modell habe ich yetzt.? Mk 2 oder mk3 nach mir an mk3. Und habe ja ein Typenschein X was passt da...
  4. Focus 2 (Bj. 04-08) DA3/DB3 China Radio/Navi für Focus Mk2 Bj. 2006?

    China Radio/Navi für Focus Mk2 Bj. 2006?: Hallo, ich bin auf der Suche nach einem neuen Radio für meinen Focus Kombi von 2006. Ich hatte es schonmal mit einem Chinaböller von eBay...
  5. unterer Kühlergrill, mk2 fl

    unterer Kühlergrill, mk2 fl: Hi Leute verkaufe aus meinem Focus mk2 fl den unteren Kühlergrill original "trend" Ausstattung Bj . 2009 Der Grill hat keine Macke alle...