Orion springt nicht an

Diskutiere Orion springt nicht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hier mal der Bruder :D Also, Orion ist ein 1,6 16V Pumpe funzt, Sprit ist drauf, bekommt Luft genug, zündung ist da. Zündkerzen konnten...

  1. #1 Opeljäger, 03.10.2005
    Opeljäger

    Opeljäger Guest

    Hier mal der Bruder :D

    Also, Orion ist ein 1,6 16V
    Pumpe funzt, Sprit ist drauf, bekommt Luft genug, zündung ist da.
    Zündkerzen konnten noch nicht rausgenommen werden, da kein passender Zündkerzenschlüssel vorhanden war/ist.
    Beim Versuch, den Wagen zu starten, hörte es sich an, als wolle er anspringen und stank derbe nach Sprit. (abgesoffen ?)
    Kein Kühlwasser im Vorratsbehälter, habe ca 10 Liter nachgefüllt.
    Bei mehreren versuchen, den Wagen zu starten, bemerkte ich eine Wasserpfütze unterhalb der Kurbelwelle...erst Tropfenweise, dann ein ganzer Strahl,direkt an der Kurbelwelle hinter der Zahnriemenscheibe.

    Werde den Gedanken nicht los, das der Wagen heiß gefahren wurde.
    Wer weiß rat ?
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Da passen bloß 7 Liter Kühlwasser rein.
    Ich nehme mal an, da hats die Wasserpumpe oder Dichtung entschärft.
    Versucht es mal mit anziehen, ACHTUNG auf keinen Fall zu lange anziehen sonst gibts KAT Schaden. Aber der hat ja eh schon geschluckt, wenn es schon nach Sprit gestunken hat.
     
  3. #3 Glasbre007, 04.10.2005
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Hatte bei meinem Escort fast das selbe Problem. Habe bei mir auch gut 7Liter Wasser eingefüllt. Anschließend habe ichd den Motor gestartet und ich habe nur noch das Wasser unter dem AUto weg laufen gesehen.
    Bei mir war es damals die Wasserpumpe die sich verabsdchiedet hat. Da beim letzten Steuerriemen wechsel nur der Riemen gewechselt wurde und nicht noch die Wasserpumpe. Hatte eigentlich sogar verdammt viel Glück da der Motor schon leicht gequalmt hat. da er nichts an Kühlwasser mehr hatte.. :lol:
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ja war die Wapu denn schon beim ZA Wechsel undicht oder was? Sonst sehe ich da gar kein Grund die zozusagen vorsorglich zu wechseln.
     
  5. #5 Glasbre007, 06.10.2005
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Nein war sie ja eben nicht als der Steuerriemen gewechselt wurde soll man eigentlich die Wapu gleich mit wechseln. Und nahc einer gewissen Zeit und der Laufleistung istr meine Wapu dann an Alterschwäche kaputt gegangen.

    Frage: Wieviel Km hast du insgesamt und wann wurde das letzte mal der Steuerriemen (ZR) gewechselt. (steht normal irgenwo im Motorraum auf einen Kärtchen.)
     
Thema:

Orion springt nicht an

Die Seite wird geladen...

Orion springt nicht an - Ähnliche Themen

  1. Verschenke Buch Ford Escort Orion So wird's gemacht + Prospekte

    Buch Ford Escort Orion So wird's gemacht + Prospekte: Verschenke Buch Ford Escort Orion 80 - 90 So wird's gemacht Diverse Prospekte ... nicht neu/benutzt ...Versand je 1 Prospekt/Buch 1,90 Euro =...
  2. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  3. Fiesta 7 Facelift (Bj. 12-**) Er springt nicht an !

    Er springt nicht an !: Ich habe ein Problem mit meinem fiesta und zwar wenn ich im Auto sitze die Kupplung Trete und den startknopf betätige passiert nicht's Wenn ich...
  4. Unfall Auto springt nicht an.

    Unfall Auto springt nicht an.: Hallo Leute. Hatte mit meinem Ford Fiesta jd3 bj. 2007 einen Unfall. Jetzt habe ich alles geprüft und ausprobiert nur er springt nicht an. Ich...
  5. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...