Orion springt nicht an

Diskutiere Orion springt nicht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hier mal der Bruder :D Also, Orion ist ein 1,6 16V Pumpe funzt, Sprit ist drauf, bekommt Luft genug, zündung ist da. Zündkerzen konnten...

  1. #1 Opeljäger, 03.10.2005
    Opeljäger

    Opeljäger Guest

    Hier mal der Bruder :D

    Also, Orion ist ein 1,6 16V
    Pumpe funzt, Sprit ist drauf, bekommt Luft genug, zündung ist da.
    Zündkerzen konnten noch nicht rausgenommen werden, da kein passender Zündkerzenschlüssel vorhanden war/ist.
    Beim Versuch, den Wagen zu starten, hörte es sich an, als wolle er anspringen und stank derbe nach Sprit. (abgesoffen ?)
    Kein Kühlwasser im Vorratsbehälter, habe ca 10 Liter nachgefüllt.
    Bei mehreren versuchen, den Wagen zu starten, bemerkte ich eine Wasserpfütze unterhalb der Kurbelwelle...erst Tropfenweise, dann ein ganzer Strahl,direkt an der Kurbelwelle hinter der Zahnriemenscheibe.

    Werde den Gedanken nicht los, das der Wagen heiß gefahren wurde.
    Wer weiß rat ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Da passen bloß 7 Liter Kühlwasser rein.
    Ich nehme mal an, da hats die Wasserpumpe oder Dichtung entschärft.
    Versucht es mal mit anziehen, ACHTUNG auf keinen Fall zu lange anziehen sonst gibts KAT Schaden. Aber der hat ja eh schon geschluckt, wenn es schon nach Sprit gestunken hat.
     
  4. #3 Glasbre007, 04.10.2005
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Hatte bei meinem Escort fast das selbe Problem. Habe bei mir auch gut 7Liter Wasser eingefüllt. Anschließend habe ichd den Motor gestartet und ich habe nur noch das Wasser unter dem AUto weg laufen gesehen.
    Bei mir war es damals die Wasserpumpe die sich verabsdchiedet hat. Da beim letzten Steuerriemen wechsel nur der Riemen gewechselt wurde und nicht noch die Wasserpumpe. Hatte eigentlich sogar verdammt viel Glück da der Motor schon leicht gequalmt hat. da er nichts an Kühlwasser mehr hatte.. :lol:
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Ja war die Wapu denn schon beim ZA Wechsel undicht oder was? Sonst sehe ich da gar kein Grund die zozusagen vorsorglich zu wechseln.
     
  6. #5 Glasbre007, 06.10.2005
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Nein war sie ja eben nicht als der Steuerriemen gewechselt wurde soll man eigentlich die Wapu gleich mit wechseln. Und nahc einer gewissen Zeit und der Laufleistung istr meine Wapu dann an Alterschwäche kaputt gegangen.

    Frage: Wieviel Km hast du insgesamt und wann wurde das letzte mal der Steuerriemen (ZR) gewechselt. (steht normal irgenwo im Motorraum auf einen Kärtchen.)
     
Thema:

Orion springt nicht an

Die Seite wird geladen...

Orion springt nicht an - Ähnliche Themen

  1. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  2. Orion GL 2346 km gelaufen

    Orion GL 2346 km gelaufen: Guten Tag Ich habe einen Ford Orion gl auf dem Hof stehen , leider ohne Papiere Er hat allerdings erst 2346 km gelaufen Also als Spender top...
  3. Ranger '06 (Bj. 06-09) Wildtrack springt bei Hitze nicht an

    Wildtrack springt bei Hitze nicht an: Hi, wir leben auf den kanarischen Inseln (La Palma) und haben damals unseren Ford Ranger Wildtrack Baujahr 2007 mitgenommen. Bisher hatten wir...
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...