Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Overdrive blinkt beim Bremsen, Getriebe bleibt im 4.Gang

Diskutiere Overdrive blinkt beim Bremsen, Getriebe bleibt im 4.Gang im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Servus, mein Cossi BJ 95 hat jetzt endlich einen ATM bekommen... Jetzt hat er aber glaub ich ein Getriebeproblem. In der Stadt fährt er an und...

  1. edik

    edik Neuling

    Dabei seit:
    27.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Cosworth 1995 24V 207PS
    Servus,

    mein Cossi BJ 95 hat jetzt endlich einen ATM bekommen...
    Jetzt hat er aber glaub ich ein Getriebeproblem.
    In der Stadt fährt er an und für sich wunderbar, schaltet auch superweich. Aber irgendwie stimmen da paar Sachen nicht:
    1. Der Cossi schaltet schon ab 60 in der 4. Gang
    2. Wenn ich aus 80 oder 100 oder 120km/h abbremse oder vom Gas gehe, fangt das Overdrive an zu blinken.
    3. Manchmal bleibt er bis zum Stillstand bzw Abwürgen im 4. Gang (eher würde es machen, wenn ich nicht rechtzeitig auf N schalte) und OD blinkt
    4.Manchmal schaltet er beim Bremsen bzw ausrollen auf unter 60 normal runter (glaub Schlupf nennt man das) und das OD-Lämpchen hört auf zu blinken. Danach fährt er nomal weiter bis man wieder mal bremsen muss.
    5. Manchmal blinkt das Lämpchen auch bis ich noch langsamer werd und stehen, an der Ampel oder so. Beim Wieder Anfahren, oder Gang einlegen, R oder D gibts ein heftigen Ruck. Dann hilft nur noch Motor aus und wieder an. Danach gehts wieder von vorne los.
    6. Machmal fährt er aber ganz ohne Probleme, wie bis jetzt auch immer, ohne blinken oder ruckeln...

    Kennt jemand so ein Problem? was könnte es sein?
     
  2. 365

    365 Benutzer

    Dabei seit:
    25.04.2010
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    zZt Übergangsweise Opel Omega B 2.0 8V
    Kleiner Tipp

    Unkontrolliertes Auf- und Abschalten und leuchtet zusätzlich die Overdrive Kontrolleuchte in der Instrumententafel, kann (muss aber nicht)ein defekter Fahrstufen-Sensor (TR-Sensor) der Grund dafür sein.
    Falls er schon mal gewechselt worden ist sollte er diese Teilenr. haben
    95GT-7F293-AC

    Habe Das gleiche Problem, aber es scheint das bei meinem der Kabelsatz einen weg hat.

    Wie sieht das Öl aus?

    Gruss 365
     
  3. edik

    edik Neuling

    Dabei seit:
    27.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Cosworth 1995 24V 207PS
    Das Öl sieht ganz in Ordnung, es ist genug drin, und ist leicht rötlich. Soweit ich weiß soll es so aussehen, oder? Soll ich des Getriebeöl mal wechseln? nach knapp 120tkm kanns nicht schaden, oder?
     
  4. edik

    edik Neuling

    Dabei seit:
    27.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Cosworth 1995 24V 207PS
    heut bin ich wieder gezwungenermaßen ca 10km gefahren, dabei ist mir noch aufgefallen, dass das Getriebe zwischen 60 und 80km/h manchmal hektisch zwischen dem 3. und 4. Gang wechselt.
    Kann mir wirklich keiner mehr weiterhelfen? Tipps? Erfahrungen?
     
  5. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Haste den Sensor mal geprüft?
     
  6. #6 95Scorpio, 08.01.2011
    95Scorpio

    95Scorpio Benutzer

    Dabei seit:
    30.10.2010
    Beiträge:
    226
    Zustimmungen:
    0
    Fahrzeug:
    Div. Scorpio und Mustang
    Hallo edik.

    Schon mal den Fehlerspeicher vom Ford-Garagisten auslesen lassen..?

    Erst wenn da nix rauskommt würde ich anfangen mit probieren und suchen...

    En Gruess us Einsiedeln / CH

    Urs
     
  7. edik

    edik Neuling

    Dabei seit:
    27.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Cosworth 1995 24V 207PS
    Ja also die Ford Garagisten sagen, bei dem kann man angeblich nix auslesen, und der Sensor ist auch in Ordnung, sagen sie. Die haben irgendwas von der Postion des Schalthebels erzählt, aber das glaub ich nicht. Der Cossi schaltet ja einwandfrei hoch, nur beim runterschalten und Geschwindigkeit über 80 km/h weiß er nicht, welchen Gang er nehmen soll.
     
Thema:

Overdrive blinkt beim Bremsen, Getriebe bleibt im 4.Gang

Die Seite wird geladen...

Overdrive blinkt beim Bremsen, Getriebe bleibt im 4.Gang - Ähnliche Themen

  1. Bremse vorne Abdeckblech Spritzblech Anker

    Bremse vorne Abdeckblech Spritzblech Anker: Gruss an alle im Maverick Forum Leider werden die Mavericks von Jahr zu Jahr weniger - immer wieder sehe ich Prachtsexemplare am nahen...
  2. Nur noch die fahrertür lässt sich manuell öffnen Rest bleibt zu von innen und aussen.

    Nur noch die fahrertür lässt sich manuell öffnen Rest bleibt zu von innen und aussen.: Hallo ich habe schon im Forum gesucht auch gefunden aber leider ohne Endergebnis. Allso bei mir im maverick war die sicherung der...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  4. Biete I-sotec I-soamp 4CX-S, 4-Kanal plug&play Endstufe Verstärker Ford Focus und weitere Modelle

    I-sotec I-soamp 4CX-S, 4-Kanal plug&play Endstufe Verstärker Ford Focus und weitere Modelle: Hallo nochmal, ein weiterer Artikel aus meinem Focus MK3 Turnier den ich nach Fahrzeugwechsel nicht mehr benötige. Alles Informationen der...
  5. Geräusche an der Hinterachse 4 WD

    Geräusche an der Hinterachse 4 WD: Moin Männers, bei ca. 30 km/h setzt das Geräusch ein und nimmt mit zunehmender Geschwindigkeit zu. Überträgt sich auf die Karosserie. Gestern auf...