Focus 2 Facelift (Bj. 08-10) DA3/DB3 P0299 Ladedruckregelung 1.6TDCI

Diskutiere P0299 Ladedruckregelung 1.6TDCI im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Ein freundliches Hallo in die Runde ;) Ich bin der Robert und Besitzer eines Focus Style Turnier aus 04/2009. Leider steht das gute Stück mehr in...

  1. #1 nclb-blueman, 11.07.2015
    nclb-blueman

    nclb-blueman Neuling

    Dabei seit:
    10.07.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Style MK2 FL 2009
    Ein freundliches Hallo in die Runde ;)

    Ich bin der Robert und Besitzer eines Focus Style Turnier aus 04/2009.
    Leider steht das gute Stück mehr in der Werkstatt als bei mir (von den Kosten mal abgesehen).
    Und genau deswegen bin ich jetzt bei euch gelandet :)

    Fehlersymptom, sobald es draußen wieder etwas wärmer wird, kommt eine Motorstörung. Motor aus und wieder an ist der Fehler weg bis er unregelmäßig wieder kommt.
    Wenn der Fehler auftritt, hat der Wagen keine Leistung mehr. Es fühlt sich wie 50PS an.

    Fehlermeldung P0299 Ladedruckregelung, Ladedruck zu klein

    Mein Auto war mehrmals bei einem FFH und dann später noch bei einem Bosch Service. Folgende Dinge wurde bereits getauscht und überprüft:
    • Ansaugrohr Turbolader-Ladeluftkühler erneuert, 1465155 wurde verbaut (Zusatzansauggeräusch)
    • Magnetventil-Ladedruckregelung aus- und eingebaut, 1313848 wurde verbaut (Unterdrucksteuerventil)
    • Magnetventil Turbolader Steuerung und komplette Unterdruckanlage überprüft, Niederdruckprüfung Kraftstoffpumpe, Prüfung Leckölmenge Einspritzventile, Rußpartikelfilter Differenzdruck geprüft, Saugrohr-Absolutdruck-Sensor überprüft, LMM überprüft, Saugrohklappe überprüft, alle Stecker und Kabel der in Frage kommenden Sensoren/Stellglieder überprüft, 1673687 und 1746971 wurde verbaut (Zwischenkühler und Sensor Hego)
    • AGR Ventil und Schlauchleitung erneuert
    • Sensor Ladedruck (6PP009400-521), Druckwandler Turbolader (700968040)
    • Schlauchleitung (1673571), Entlüftungsrohr (1673573)

    Der Wagen hat nun fast 100.00km erreicht. Der Fehler selbst besteht seit 82.000km. Bei 65.000km wurde der Turbolader erneuert. Jedoch nur der Turbolader (verbaute Teile 1474828, 1789074, 1503552, 1232215).

    Vielleicht, bzw. hoffentlich hat jemand eine Idee oder sogar die Lösung für das Problem.

    Danke und Grüße Robert
     
  2. #2 nclb-blueman, 13.07.2015
    nclb-blueman

    nclb-blueman Neuling

    Dabei seit:
    10.07.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Style MK2 FL 2009
    Habe mich jetzt am Wochenende durch das Forum gesucht bezüglich des Problems. Viel gelesen, jedoch wurde die genannten Sensoren und Schläuche bereits erneuert. Hat denn jemand vll. einen Ansatz? Käme auch der DPF infrage?

    LG Robert
     
  3. #3 Volki2013, 13.07.2015
    Volki2013

    Volki2013 Neuling

    Dabei seit:
    21.02.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2009, 1.6tdci
    Hallo Robert,

    ich habe das selbe Problem seit bereits zwei Jahren und mein Auto war auch in verschiedenen Werkstätten
    Ladeluftregelventil + Druckwandler wurden auf Verdacht erneuert > ohne Erfolg
    Letzte Woche machte ich bei dem heißen Wetter noch mal einen Anlauf weil es echt nervte
    Ergebnis: Ladelufttechnisch + mechanisch alles o.k.

    Der Meister von der Werkstatt tippt auf das Motorsteuergerät??
    Das wäre eventuell auch eine Erklärung warum der Fehler nur bei hohen Außentemperaturen auftritt?
    Das Steuergerät sitzt nämlich nicht im Motorraum sondern im Radlauf vorne links ?
     
  4. #4 nclb-blueman, 14.07.2015
    nclb-blueman

    nclb-blueman Neuling

    Dabei seit:
    10.07.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Style MK2 FL 2009
    In diese Richtung wurde noch nicht gedacht, nur die Sensoren ausgelesen und gemessen sowie Kabel.
    Wenn das STG im Radlauf sitzt, wird es normal vom Fahrtwind gekühlt.

    Hmm wenn ich darüber nachdenke, fällt mir ein, dass vor ca. 14Tagen das Auto nicht mehr angesprungen ist. Die ersten 2-3mal machte es noch klack-klack und dann nix mehr. Radio lief und Tacho zeigte alles normal an. ADAC kam und des Focus wurde abgeschleppt.
    In der Werkstatt Schlüssel rein und zack er sprang an....
    Komisch.

    Steuergeräte auffällig so im allgemeinen und wie sieht es mit "Garantie" aus?

    Grüße Robert
     
  5. #5 nashman, 16.07.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  6. #6 nclb-blueman, 22.07.2015
    nclb-blueman

    nclb-blueman Neuling

    Dabei seit:
    10.07.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Style MK2 FL 2009
    FFH will nun nach Rücksprache mit den Ford Werken nochmals den Turbolader wechseln, obwohl dieser gerade 35.000km drauf hat.

    Was meint ihr lässt sich der defekt anhand des Wellenspiels erkennen?

    Grüße Robert
     
  7. #7 nashman, 22.07.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  8. #8 Volki2013, 22.07.2015
    Volki2013

    Volki2013 Neuling

    Dabei seit:
    21.02.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2009, 1.6tdci
    Hallo,
    wenn es ein nur Außentemperatur abhängiges Problem ist kann ich mir nicht vorstellen warum es am Turbo liegen soll?
    Bin z.B. heute morgen bei 20C° völlig normal 40 km AB gefahren und ich wette nachher spinnt er wieder sogar wenn der Motor noch völlig kalt ist?
    Es wurden schon in einigen Foren und Threads bei diesem Problem der Turbo getauscht > leider ohne Erfolg
    Habe nächste Woche am Mittwoch einen Termin bei einem größeren FFH, bin mal gespannt?

    @Nashman Berichte mal ob es was gebracht hat?

    Gruss Volker
     
  9. #9 nashman, 22.07.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  10. #10 nclb-blueman, 22.07.2015
    nclb-blueman

    nclb-blueman Neuling

    Dabei seit:
    10.07.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Style MK2 FL 2009
    @Volki2013: Wäre super, wenn auch du uns auf dem laufenden hältst...
     
  11. #11 Volki2013, 28.07.2015
    Volki2013

    Volki2013 Neuling

    Dabei seit:
    21.02.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2009, 1.6tdci
    Hallo zusammen,

    ich habe meinen Werkstatttermin für morgen abgesagt, Auto läuft bei diesen Temperaturen einwandfrei.
    Wo kein Fehler ist kann man auch keine suchen
     
  12. #12 nashman, 28.07.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  13. #13 KaiHawaii79, 04.08.2015
    KaiHawaii79

    KaiHawaii79 Benutzer

    Dabei seit:
    12.11.2012
    Beiträge:
    152
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Mod. 2010 1.6TDCI
    Hallo,
    hab genau das gleiche Problem, bei meinem Focus BJ.2009.
    War auch schon letztes Jahr mal in der Werkstatt, Unterdrucksteller damals getauscht. Brachte aber kein Erfolg, Fehler taucht nur bei hohen Außentemperaturen auf und ist dann auf der AB bei 120-140 km/h recht gut reproduzierbar.
    Einen neuen Luftmassenmesser hab ich auhc verbaut, der wars wohl nicht .... bin echt ratlos. Wenn ich lese was ihr teilweise schon getauscht habt, kann ich mir den Weg in die Werkstatt ja fast sparen.
    Gibts was neues?
     
  14. #14 nashman, 05.08.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  15. #15 Focus06, 05.08.2015
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.145
    Zustimmungen:
    51
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Um was für Motoren handelt es sich denn genau? Die 90 PS, oder die 109 PS? Das macht einen erheblichen Unterschied...
     
  16. #16 KaiHawaii79, 05.08.2015
    KaiHawaii79

    KaiHawaii79 Benutzer

    Dabei seit:
    12.11.2012
    Beiträge:
    152
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Mod. 2010 1.6TDCI
    Bei mir geht es um den 109PS Motor, warum hast du mehr Infos zum Thema?

    Meiner Erfahrung nach kommt der Fehler eigentlich nur auf der Autobahn. Hier beschleunigt man recht kontinuierlich für ne gewisse Zeit bis man dann evtl. wieder vom Gas geht. Es braucht aj ne gewisse Zeit um den Fehler zu entprellen. Auf der Landstraße oder in der Stadt ist es zu dynamisch.

    Ich hab mal über die OBD Dose eine Messung gemacht und den Zeitpunkt ausgewertet, als die Motorstörungsmeldung kam. Man sieht recht gut, dass tatsächlich Ladedruck fehlt für ca. 5s. Dann schlägt der Fehler zu.
    Meine Vermutung ist entweder der Druckwandler defekt (hab ich aber schon mal getauscht) und die Unterdruckdose direkt am Turbo die das Gestänge ansteuert hakt manchmal. Druckwandler hab ich über amazon bestellt. Bau ich dann mal ein und teste weiter.
    2015-08-05_08h39_16.jpg 2015-08-05_08h39_28.jpg

    Undichtigkeit schließe ich aus, da es ja nur sporadisch und NUR bei hohen Außentemperaturen vorkommt.
     
  17. #17 nashman, 06.08.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  18. #18 KaiHawaii79, 06.08.2015
    KaiHawaii79

    KaiHawaii79 Benutzer

    Dabei seit:
    12.11.2012
    Beiträge:
    152
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Mod. 2010 1.6TDCI
    Na dann bin ich ja mal gespannt, bitte hier Rückmeldung geben. Ich drück die Daumen, bei mir hat der HFM-Tausch leider nichts gebracht.

    Wenn es wirklich der Druckwandler ist, müsste man das Problem mit der hohen Temperatur irgendwie eindämmen. Eventuell das Teil irgendwie kühlen, bzw. vor Hitze schützen?
    Kühlbleche oder ein Hitzeschutzblech wären eine Möglichkeit, Frage ist halt ob das wirklich hilft.
    Ich schau mir das mal an, wenn ich bis zum Wochenende meinen Druckwandler tausche, ob man da was machen kann.
     
  19. #19 Volki2013, 06.08.2015
    Volki2013

    Volki2013 Neuling

    Dabei seit:
    21.02.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2009, 1.6tdci
    Hallo,
    habe mein Auto gerade vom FFH abgeholt mit Befund > Turbolader defekt ???
    Druckwandler war bereits getauscht wurde heute nochmals zum testen ausgetauscht
    Der Meister hat auch mit Köln telefoniert aber keiner kann mir die Garantie geben, 1300 Euro sind auch kein Pappenstiel???

    Keine Ahnung was ich machen soll??
     
  20. #20 nashman, 06.08.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

Thema: P0299 Ladedruckregelung 1.6TDCI
Besucher kamen mit folgenden Suchen
  1. Ford focus p0299

    ,
  2. 1.6 tdci p0299 map sensor

    ,
  3. ford focus 1.6 tdci unterdruckschlauch

    ,
  4. Ford Focus 2.0 tdci unterdruckpumpe,
  5. druckwandler 1 6 tdci,
  6. druckwandler tdci mk7,
  7. druckwandler c-max 1.6 tdci
Die Seite wird geladen...

P0299 Ladedruckregelung 1.6TDCI - Ähnliche Themen

  1. Passt Fahrwerk vom ST in den 1.6TDCI???

    Passt Fahrwerk vom ST in den 1.6TDCI???: Hallo kann mir jemand sagen ob das Fahrwerk vom Focus ST in einen 1.6TDCi verbaubar ist????
  2. Fehler P0299 P0069

    Fehler P0299 P0069: Moin, hab mir vor 7 Monaten einen Ford Focus III Bj 02/2012, 163PS mit Powershift gekauft, hab mittlerweile 110 Tausend auf der Uhr. Ich bin fast...
  3. Ladedruck fehlt - Fehlercode P0299

    Ladedruck fehlt - Fehlercode P0299: Hallo an die Community, ich hoffe ihr könnt mir Ratschläge geben. Hab das Forum schon nach dem Thema durchsucht, aber nicht wirklich was...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kupplung und ZMS? erneuern 1.6TDCi

    Kupplung und ZMS? erneuern 1.6TDCi: Hallo zusammen, bei meinem Focus 2 FL, BJ 2008, 1.6TDCi m. DPF, 80kw ist die Kupplung verschlissen. Wagen hat jetzt 176.000km runter und ich...
  5. Suche EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012

    EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012: Suche einen gebrauchten Endschalldämpfer für einen 1.6TDCI