Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Panne: Motor kraftlos,Temp.anz.heiss...

Diskutiere Panne: Motor kraftlos,Temp.anz.heiss... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, wer kann mir helfen: Mein Mondeo Diesel lief 1060 km nonstop von Italien bis fast nach hause tadellos: Plötzlich jaulte im Stand der...

  1. ulfo

    ulfo Guest

    Hallo, wer kann mir helfen: Mein Mondeo Diesel lief 1060 km nonstop von Italien bis fast nach hause tadellos: Plötzlich jaulte im Stand der Kühlerlüfter ununterbrochen (Motor lief), die Temperaturanzeige Vollanschlag heiss, habe die Heizung gleich auf manuell und volle Heizleistung gestellt - kam nur kalte Luft. Motor lief noch, aber völlig kraftlos. Bin im 2. Gang mit 30km/h nach hause (30km), mehr ging nicht. Motor aus, dann klickte ständig irgendwas vorn, wie ein Relais. Kühlerlüfter lief aber nicht, und der obere kleine Kühlesrschlauch war kalt. Da gluckerte was, als ob da ne Wasserblase drin ist. Was mir noch auffiel: Auf halber Strecke (also vor Stunden) standen wir im 1 Std. Stau, beim Anfahren mußte ich immer tüchtig Gas geben, sonst ist mir der Motor fast verreckt. Das hat er aber schon lange, dachte das muss so. Heute war es aber extrem. Ansonsten fuhr er einwandfrei. Dieses Phänomen mit der Temperaturanzeige und dem kraftlosen Motor kam erst zum Vorschein, als ich 30km vor zu hause eine Zwangspause einlegen musste. Nach 5 min Motorlauf im Stand trat der beschriebene Fehler plötzlich auf, bis dahin lief alles. Bitte um heiße Tipps - vielen Dank ! SG Ulfo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wie viel Kühlwasser ist den auf deinem auto?
     
  4. #3 FordV8Star, 04.08.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Moin,

    was hast Du schon alles überprüft???
    - Kühlwasser
    - Motoröl
    - Motorkontrollleuchte brennt, Vorglühanzeige blinkt
    ....

    Wieviel km hat Dein Mondeo runter?

    Im Moment klingt das Beschriebene für mich wie ein klassischer Motorschaden!!!
    (das klickern im Motor könnten kaputte Pleul- oder Kurbelwellenlager sein.....)

    Für ne Ferndiagnose brauchen wir aber noch ein paar mehr Infos!

    Gruß
    RS
     
  5. ulfo

    ulfo Guest

    Heute früh Probefahrt (5km): Motor hat erstmal normale Leistung. Öl und Wasserstand ok. Aber: der kleine Kühlerschlauch (Ausgleichbehälter - Kühler) ist kalt, Lüfter jault ständig solange Motor im Stand läuft. Temperaturanzeige ging mal kurz hoch, dann wieder ok. SG ulfo
     
  6. #5 sawende, 04.08.2008
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Das klingt so als würde die Wasserpumpe oder Thermostat defekt sein.

    An deiner Stelle würde ich keine weiteren Experimente mit deinem Mondeo mehr machen und direkt zu Ford fahren oder abschleppen lassen.


    mfg
    sawende
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. ulfo

    ulfo Guest

    Danke für den Hinweis, werde den ADAC erstmal anrufen. Der zieht mich dann zu Ford. Ich schreib dann mal was es war. Vielen Dank an Alle ! SG Ulf
     
  9. ulfo

    ulfo Guest

    Ergebnis Ford-Autohaus: Antrieb der Wasserpumpe defekt, Zahnräder sind runter. Zugleich muss die Servopumpe mit neu, da beide Antriebe irgendwie zusammensitzen. Kosten 1037 Euro. Soll ja alles ein, aber schon mit 92Tkm ? Vor einigen Wochen war ich mit über 1000 Euro wegen der Steuerelektronik der Einspritzpumpe dabei. Ich werd mein Mondeo morgen in Zahlung geben... SG Ulfo
     
Thema:

Panne: Motor kraftlos,Temp.anz.heiss...

Die Seite wird geladen...

Panne: Motor kraftlos,Temp.anz.heiss... - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  3. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...
  5. Motor geht aus und an ABS und Handbremsleuchte geht an!

    Motor geht aus und an ABS und Handbremsleuchte geht an!: Guten Tag zusammen [IMG] Auto: Ford Focus Turnier MK1 2002 1,6l Benzin 100PS Habe seit kurzem das Problem das Häufig nach dem Links Lenken...