Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Panne: Motor kraftlos,Temp.anz.heiss...

Diskutiere Panne: Motor kraftlos,Temp.anz.heiss... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, wer kann mir helfen: Mein Mondeo Diesel lief 1060 km nonstop von Italien bis fast nach hause tadellos: Plötzlich jaulte im Stand der...

  1. ulfo

    ulfo Guest

    Hallo, wer kann mir helfen: Mein Mondeo Diesel lief 1060 km nonstop von Italien bis fast nach hause tadellos: Plötzlich jaulte im Stand der Kühlerlüfter ununterbrochen (Motor lief), die Temperaturanzeige Vollanschlag heiss, habe die Heizung gleich auf manuell und volle Heizleistung gestellt - kam nur kalte Luft. Motor lief noch, aber völlig kraftlos. Bin im 2. Gang mit 30km/h nach hause (30km), mehr ging nicht. Motor aus, dann klickte ständig irgendwas vorn, wie ein Relais. Kühlerlüfter lief aber nicht, und der obere kleine Kühlesrschlauch war kalt. Da gluckerte was, als ob da ne Wasserblase drin ist. Was mir noch auffiel: Auf halber Strecke (also vor Stunden) standen wir im 1 Std. Stau, beim Anfahren mußte ich immer tüchtig Gas geben, sonst ist mir der Motor fast verreckt. Das hat er aber schon lange, dachte das muss so. Heute war es aber extrem. Ansonsten fuhr er einwandfrei. Dieses Phänomen mit der Temperaturanzeige und dem kraftlosen Motor kam erst zum Vorschein, als ich 30km vor zu hause eine Zwangspause einlegen musste. Nach 5 min Motorlauf im Stand trat der beschriebene Fehler plötzlich auf, bis dahin lief alles. Bitte um heiße Tipps - vielen Dank ! SG Ulfo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wie viel Kühlwasser ist den auf deinem auto?
     
  4. #3 FordV8Star, 04.08.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Moin,

    was hast Du schon alles überprüft???
    - Kühlwasser
    - Motoröl
    - Motorkontrollleuchte brennt, Vorglühanzeige blinkt
    ....

    Wieviel km hat Dein Mondeo runter?

    Im Moment klingt das Beschriebene für mich wie ein klassischer Motorschaden!!!
    (das klickern im Motor könnten kaputte Pleul- oder Kurbelwellenlager sein.....)

    Für ne Ferndiagnose brauchen wir aber noch ein paar mehr Infos!

    Gruß
    RS
     
  5. ulfo

    ulfo Guest

    Heute früh Probefahrt (5km): Motor hat erstmal normale Leistung. Öl und Wasserstand ok. Aber: der kleine Kühlerschlauch (Ausgleichbehälter - Kühler) ist kalt, Lüfter jault ständig solange Motor im Stand läuft. Temperaturanzeige ging mal kurz hoch, dann wieder ok. SG ulfo
     
  6. #5 sawende, 04.08.2008
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Das klingt so als würde die Wasserpumpe oder Thermostat defekt sein.

    An deiner Stelle würde ich keine weiteren Experimente mit deinem Mondeo mehr machen und direkt zu Ford fahren oder abschleppen lassen.


    mfg
    sawende
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. ulfo

    ulfo Guest

    Danke für den Hinweis, werde den ADAC erstmal anrufen. Der zieht mich dann zu Ford. Ich schreib dann mal was es war. Vielen Dank an Alle ! SG Ulf
     
  9. ulfo

    ulfo Guest

    Ergebnis Ford-Autohaus: Antrieb der Wasserpumpe defekt, Zahnräder sind runter. Zugleich muss die Servopumpe mit neu, da beide Antriebe irgendwie zusammensitzen. Kosten 1037 Euro. Soll ja alles ein, aber schon mit 92Tkm ? Vor einigen Wochen war ich mit über 1000 Euro wegen der Steuerelektronik der Einspritzpumpe dabei. Ich werd mein Mondeo morgen in Zahlung geben... SG Ulfo
     
Thema:

Panne: Motor kraftlos,Temp.anz.heiss...

Die Seite wird geladen...

Panne: Motor kraftlos,Temp.anz.heiss... - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  5. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...