Focus 2 (Bj. 04-08) DA3/DB3 Park Distanz Control Sensor defekt

Diskutiere Park Distanz Control Sensor defekt im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten Tag hab folgendes Problem das meine Park Distanz Control Sensoren defekt sind, ich weis noch nicht welcher oder ob es an den Kabeln liegt....

  1. #1 Rusic, 23.03.2013
    Zuletzt bearbeitet: 24.03.2013
    Rusic

    Rusic Neuling

    Dabei seit:
    14.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2006 DA3 1,8
    Guten Tag

    hab folgendes Problem das meine Park Distanz Control Sensoren defekt sind, ich weis noch nicht welcher oder ob es an den Kabeln liegt. Aufjedenfall mach es ein 5 Sekunden langen Piep Ton beim Rückwärtsgang einlegen und danach nichts mehr.

    Wie komm ich an die Sensoren heran?
    Wie ist es besser, das ganze selber machen inkl. Sensor kaufen oder von der Werkstatt?

    Ich danke schonmal für die Antworten.

    [​IMG]

    [​IMG]
     
  2. #2 FocusZetec, 23.03.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.754
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    es spricht nichts dagegen das selber zu machen, die Laschen etwas auseinanderdrücken und dann den Sensor nach hinten rausdrücken
     
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Willst du sie einzeln austauschen um festzustellen welcher kaputt ist?
    Der FFH kann mit dem IDS feststellen welcher Sensor es ist, das würde ich doch glatt in Anspruch nehmen.

    Wechseln kannst Du sie dann immer noch selbst wie schon geschrieben.
     
  4. #4 FocusZetec, 23.03.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.754
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    dann kann man auch vollens den Sensor tauschen lassen (der muss eventuell sogar lackiert werden?), das auslesen kostet mind. 30€, das austauschen des Sensors 10-15€
     
  5. Rusic

    Rusic Neuling

    Dabei seit:
    14.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2006 DA3 1,8


    Hab mal gelesen das man das hört welcher defekt ist, Zündung an Rückwärtsgang rein. Dafür müsste man zu zweit sein. Bin gerade alleine, finde schon jemanden!
     
  6. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Für Retourgang rein und Zündung einschalten muß man zu zweit sein?
    Einer zündet und der andere retourniert? :lol:
     
  7. #7 FocusZetec, 23.03.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.754
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    Zündung einschalten, R-Gang einlegen, dann mit dem Fingernagel oder einem Kugelschreiber schauen ob einer nicht mitarbeitet (die wo arbeiten klopfen so leicht), dafür braucht man ein eines Gespür
     
  8. Rusic

    Rusic Neuling

    Dabei seit:
    14.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2006 DA3 1,8

    Einer Hört an den Sensoren und der andere Startet+Rückwärtsgang damit das Auto nicht abstirbt!
     
  9. #9 FocusZetec, 23.03.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.754
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    der Motor muss dabei nicht laufen, mach es mal so wie es oben beschrieben habe
     
  10. Rusic

    Rusic Neuling

    Dabei seit:
    14.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2006 DA3 1,8

    Echt lustig!
    es arbeiten alle, nachdem ich auf den zweiten von links stärker drauf gedrück hab und man hört auch dieses "zischen" da drin. Piepen tut es auch wie früher wenn man an irgendwas heran fährt.

    Aber wo ich die Zündung angemacht hab kam wieder das lange piepen und wo ich an die Mauer heran gefahren bin kam nichts mehr.
     
  11. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Ich schließe es ja einfach mal aus, aber daß die Sensoren soviel Dreck und/oder Salzbrühe drauf haben daß sie sich gestört fühlen kann ausgeschlossen werden?
     
  12. Rusic

    Rusic Neuling

    Dabei seit:
    14.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2006 DA3 1,8

    Eigentlich schon, hab auch mehrmals drüber gewischt, die Sensoren machen von außen einen guten Eindruck.
     
  13. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Ok. Es müßte eh schon ordentlich Schmodder drauf sein bis sie beleidigt sind, aber eine Salzkruste kann da schonmal Störungen verursachen.
     
Thema:

Park Distanz Control Sensor defekt

Die Seite wird geladen...

Park Distanz Control Sensor defekt - Ähnliche Themen

  1. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  2. Wo finde ich einen Offroad Park?

    Wo finde ich einen Offroad Park?: Ich würde gerne mal die Geländetauglichkeit des Rangers testen. Kennt jemand einen Offroad Park im Südwesten, den man frei mit eigenem Auto...
  3. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  4. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  5. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...