Focus 3 (Bj. Jan.11-Sep.14) DYB Park-Pilot kein Warnton

Dieses Thema im Forum "Focus Mk3 Forum" wurde erstellt von Jenna, 23.02.2014.

  1. Jenna

    Jenna Benutzer

    Dabei seit:
    08.12.2013
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium Turnier MK3 2013 1,6 TCDI 85kW
    Habe gerade beim Rangieren festgestellt, dass wenn ich den Park-Pilot von Hand einschalte er ein Hindernis nur optisch anzeigt, aber kein Warnsignal ausgibt.
    Wenn ich dann auf den Rückwärtsgang wechsle piept er auch wieder.

    Ist das normal?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    46
    Fahrzeug:
    Focus Tita Indi 210PS
    Wenn du sie von Hand einschaltest nimmt das Auto an Du parkst nach vorne ein, sonst wär ja der Retourgang drin.
    Gut möglich daß die hinteren Sensoren dann stumm sind (hab ich noch nie drauf geachtet).
    Die vorderen sollten aber auf alle Fälle Töne von sich geben.
     
  4. #3 Bud Bundy, 24.02.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Und wenn ich in leichten (oder auch stärkeren) Gefälle stehe, kann ich ihn rückwärts rollen lassen, bis es knallt ???
    Manuelle Aktivierung sollte ggf. sofort Töne von sich geben.
    Ich weiß jetzt aber nicht, oder sich der Ton in den BordComputer-Einstellungen ("Töne") abschalten lässt.
     
  5. Jenna

    Jenna Benutzer

    Dabei seit:
    08.12.2013
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium Turnier MK3 2013 1,6 TCDI 85kW
    So habe es gerade getestet.
    Wenn ich den Berg aufwärts einparke und den Park-Pilot von Hand aktiviere kommen nur zu vorderen Hindernissen Piepstöne.
    Lass ich das Fahrzeug rückwärts gegen ein Hindernis rollen ohne in den Rückwärtsgang zu schalten wird nur optisch ohne Warnton angezeigt.

    Im Bordcomputer habe ich auf die schnelle nichts gefunden - werde mal bei Gelegenheit doch die Bedienungsanleitung lesen...
     
  6. Stef-1

    Stef-1 Forum As

    Dabei seit:
    15.07.2013
    Beiträge:
    530
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Individual, FoFi ST, Escort Cabrio
    Das kann nicht sein......wenn ich im Vorwärtsgang stehe und den Parkpilot händisch einschalte, dann geht sogar die Rückfahrkamera an. Ich mache das immer so wenn ich in die Garage fahre, dann werden auch hinten optisch und akkustisch die Warnhinweise mitgeteilt.
     
  7. Jenna

    Jenna Benutzer

    Dabei seit:
    08.12.2013
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium Turnier MK3 2013 1,6 TCDI 85kW
    Habe die Version ohne Navi und Rückfahrkamera..
     
  8. #7 ManfredK, 24.02.2014
    ManfredK

    ManfredK Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk3 Titanium, 2012, 2.0 TDCi 140 PS
    Hallo,

    Es hat nichts damit zu tun, dass der Parkpilot händisch eingeschalten wird.

    Sobald kein Rückwärtsgang eingelegt ist, erfolgt von den rückwärtigen Parkpiloten kein Warnton.
    Die Vorderen piepsen immer.

    Wieso dies so ist? Keine Ahnung. Aber ich nehme an, dass Ford nicht daran gedacht hat, dass jemand den Wagen noch hinten rollen lässt ohne einen Gang einzulegen...
     
  9. Stef-1

    Stef-1 Forum As

    Dabei seit:
    15.07.2013
    Beiträge:
    530
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Individual, FoFi ST, Escort Cabrio
    Gibt es etwa ab Werk verschiedene Konfigurationen?????
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    46
    Fahrzeug:
    Focus Tita Indi 210PS
    Habs auch grade ausprobiert, ist genauso.

    Händisch einschalten, hinten kein Signal. Nur vorne.
     
  12. #10 harryer, 24.02.2014
    harryer

    harryer Benutzer

    Dabei seit:
    27.09.2013
    Beiträge:
    343
    Zustimmungen:
    1
    Fahrzeug:
    Focus - BJ 04.2012 - 1.6 TDCI
    Habe es auch gerade probiert, bei mir kommt hinten auch kein Ton.
    Gut zu wissen :top:

    Im Gegenzug, da aber bei eingelegten Rückwärtsgang die Warnung Vorne und hinten akustisch erfolgt: ein Programmierfehler.
    Das zu ändern scheint entweder bisher niemanden bei Ford aufgefallen zu sein, oder (da der Fahrer immer verantwortlich ist) wird als unnötig betrachtet. :boesegrinsen:
     
Thema:

Park-Pilot kein Warnton

Die Seite wird geladen...

Park-Pilot kein Warnton - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Licht Warnton

    Licht Warnton: Hi, bin seit gestern stolzer Besitzer eines C-Max und soweit auch recht zufrieden. Mich nervt lediglich, dass mich das Auto ständig warnt, wenn...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Akustische Warnung bei Verkehrszeichenerkennung

    Akustische Warnung bei Verkehrszeichenerkennung: Hallo zusammen, ich zweifle so langsam an mir selbst. Bei meinem Ford Focus Titanium (2015) habe ich die Verkehrszeichenerkennung mit drin. Ich...
  3. Ranger Wildtrak '12 (Bj. 12-**) Ranger WT ab 2016 - Warnton Zündschlüssel steckt/Tür offen abstellen

    Ranger WT ab 2016 - Warnton Zündschlüssel steckt/Tür offen abstellen: Mahlzeit, ich habe nun schon mehrere Threads durchsucht aber zu einer abschließenden Weisheit bin ich noch nicht gekommen. Gibt es eine...
  4. Fusion Facelift (Bj. 05-12) JU2 Elektronik-Mucken ... Lichtsignal-Warnton und ständiges Trip-Nullen

    Elektronik-Mucken ... Lichtsignal-Warnton und ständiges Trip-Nullen: Moin! Bah, meine Fusel macht jetzt nach knapp zehn Jahren und 120 Tkm ordentlich Ärger. Nach der Injektoren-Pleite bastel ich noch einen neuen...