Kuga I (Bj. 08-13) DM2 Parkcontrollsystem hi/vo

Diskutiere Parkcontrollsystem hi/vo im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo Kuganer, mein Kuga hat wetter und temperaturunabhängig Probleme mit dem Parkcontrollsystem. Eine Prüfung beim Fordhänlder ergab, dass 3 der...

  1. #1 Wetterkreuz, 15.01.2011
    Wetterkreuz

    Wetterkreuz Neuling

    Dabei seit:
    22.11.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 11.09.2008
    Hallo Kuganer,
    mein Kuga hat wetter und temperaturunabhängig Probleme mit dem Parkcontrollsystem. Eine Prüfung beim Fordhänlder ergab, dass 3 der Parksensoren immermal ein Problem hätten und dann wieder einwandfrei funktionieren, Nach Aussage vom Freundlichen sind die Sensoren nicht ganz dicht und Feuchtigkeit könnte eindringen.
    Kann mir einer von euch verraten wie die Sensoren auszubauen gehen, bzw. wo die Kabel dafür gesteckt sind?
    Oder gibt es eine andere bekannte Fehlerquelle?

    Für Infos bin ich sehr dankbar.

    Vielen Dank im Voraus

    Wetterkreuz :weinen:
     
  2. #2 SU-CH-KUGA, 20.01.2011
    SU-CH-KUGA

    SU-CH-KUGA KUGA - USER

    Dabei seit:
    13.04.2010
    Beiträge:
    150
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 182PS EZ 02.2017
    Hatte ich bei meinem letzten auch, jedesmal wenn es regnete piepten die Dinger. war damals bei unseren Freunden in A, der FFH vor Ort sagtedas Problem würde er von seinem auch kennen. Eine Lösung wisse er leider auch nicht. Naja und dann bot sich mir eine Lösung: alten Kugi verkauft und neuen ohne Sensoren gekauft. Problem behoben;).
     
Thema:

Parkcontrollsystem hi/vo

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden