Parkpilot Probleme

Diskutiere Parkpilot Probleme im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Zusammen, wer hat noch Probleme mit dem Parkpilot und welche erfahrungen habt ihr bei der Lösung gemacht? Meine sind: Voren reagiert er...

  1. #1 baer-in-nrw, 09.04.2007
    baer-in-nrw

    baer-in-nrw Guest

    Hallo Zusammen,

    wer hat noch Probleme mit dem Parkpilot und welche erfahrungen habt ihr bei der Lösung gemacht?
    Meine sind:

    Voren reagiert er wenn gar nichts da ist, als würde ich direkt an einem Hindernis stehen.

    Den hinteren Ton höre ich kaum.

    Hinten reagiert er, so als ob ich noch Platz habe, aber das Hindernis ist direkt an der Stossstange.

    Gruß
    Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Smax

    Smax Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Also bei mir funktioniert der Parkpilot bestens , warnt vorn sogar schon bei Bordsteinkannten oder wenn das fahrzeug hinten etwas höher steht , ansonsten komm ich mit den abständen prima klar , ja etwas leise ist der hintere ton wirklich , aber noch ok, ebenso der reaktionraum der bei nem dauerton noch bleibt.
     
  4. #3 Gerry_SN, 09.04.2007
    Gerry_SN

    Gerry_SN Guest

    Hallo bear-in-nrw


    Ich habe die ERfahrung gemacht das der vorde Parkpilot reagiert wenn z.b. ewas auf dem Sensor klebt oder er verschmutzt ist.

    Das einzigewas mich sonst stört ist, dass das Radionicht von selbst leise wird sobald der Rückwärsgang eingelegt ist. Munktioniert z.B. bei Skoda so. Warum nicht bei Ford?
     
  5. #4 MySpeedster, 09.04.2007
    MySpeedster

    MySpeedster Benutzer

    Dabei seit:
    30.04.2006
    Beiträge:
    319
    Zustimmungen:
    0
    Lösungsmöglichkeit:

    Mute-Signal vom Radio suchen, kleines Relais oder CMOS IC (max. 2 Euro) und dann das Rückfahrsignal (wenn NAVI ab Werk, dann liegt dieses Signal sogar schon am Radio bereit) von Minus auf Plus umswitchen, also das Signal negieren.

    Das wars. Habe ich beim Astra meine Gattin auch eingebaut ;-)


    Ja, oder einfach mal leider das Radio einstellen - gut für die Öhrchen ;-)


    LG
    Axel
     
  6. #5 golo120, 10.04.2007
    golo120

    golo120 Guest

    Hallo Gemeinde,

    ja läßt sich denn die Lautstärke des PP nicht irgendwo einstellen? Sicher nicht per Regler im Amaturenbrett, dass ist mir klar, aber doch vielleicht an einer anderen Stelle!?

    @Axel:

    wissen die denn bei meinem FFH von diesem Kniff mit der Elektronik, oder werden die mich anschauen wie die "Kuh vorm neuen Tor"!? Ich meine, ist das "Allgemeinwissen der Elektronik" und einfachst zu bewerkstelligen!?

    Gruß Gordon
     
  7. #6 MySpeedster, 10.04.2007
    Zuletzt bearbeitet: 10.04.2007
    MySpeedster

    MySpeedster Benutzer

    Dabei seit:
    30.04.2006
    Beiträge:
    319
    Zustimmungen:
    0
    Also das kommt nun wirklich auf Deinen FFH an. Jeder der sich mit Elektronik auskennt wird sich darüber kaputt lachen, und ein Elektriker wir sagen "Na schaun wa mal".

    Im Allgemeinen wird es der FFH nicht machen, denn dadurch muss er ja wieder in die Gewährleistung gehen. Stelle Dir nur mal vor, dass Relais geht nach einem Jahr kaputt - dann ist das für Deinen Händler ein großer Schaden.

    Ich denke mal, im Idealfall, also wenn das Rückfahrsignal am Radio anliegt und das Mute-Signal auch am Radio frei liegt (ist bei nachgekauften Radios fast immer vorhanden, bei den "Ab Werk Radios" weiß ich es nicht), ist das ganze für einen normalen "Fummler" ein Aufwand von max. einer Stunde. Alles darüber währe eine Sünde ;-)

    Tipp für die, die es probieren wollen:

    Suche am Radio nach dem MUTE Signal, ist es nicht vorhanden ist für Dich schon hier ENDE.
    Verlegt mit Hilfe eines "Stromdiebes" ein neues Kabel vom Rückfahrscheinwerfer unter dem Teppich zum Radio (falls nicht schon am Radio vorhanden).

    Nehmt ein normales Schließer Relais und baut es so ein, dass das Rückfahrsignal negiert wird.

    Das heißt: Relais Spule einmal an +12V (über Zündung geschaltet oder auch Dauerplus ist möglich). Der andere Pin zu Spule geht an das Rückfahrsignal, welches auf Masse geschaltet wird, wenn man den Rückwärzgang einlegt. Dann geht das Relais an und mit den Schließkontakt schaltet Ihr das +12V Signal, welches ja schon an der Relaisspule liegt, und das MUTE Signal ... Schonhabt Ihr ein Plussignal am MUTE Pin des Radios, wenn man zurück fährt.

    Ganz einfach also ;-)


    Viel Erfolg.
    Axel
     
  8. #7 baer-in-nrw, 15.04.2007
    baer-in-nrw

    baer-in-nrw Guest

    Hallo Zusammen,

    ich war letzet Woche beim Händler. Im Fehlerprotokoll wird ein Fehllercode dafür angegeben, den weder Ford noch mein Händler kennt. Nun bekomme ich Morgen mal erst neue Sensoren. Wie es weiter geht schreibe ich nartürlich hier.ute

    Gute Fahrt
    Frank
     
  9. #8 baer-in-nrw, 17.04.2007
    baer-in-nrw

    baer-in-nrw Guest

    Die neuen Sensoren haben auch keine Besserung gebracht. Nun ist man ratlos.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 BlondieAOE, 17.06.2008
    BlondieAOE

    BlondieAOE Neuling

    Dabei seit:
    17.06.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    S-Max TDCI 2.0 Bj. 2006
    Parkpilot - Never ending story !!!

    Hallo,
    auch bei uns wurde der Parkpilot vorne schon 2 x und der hintere 1 x
    ausgetauscht und nun - piepst der vordere wieder, ohne jedes Hindernis !
    Hat jemand noch einen Tipp für mich ? So nett mein FFH auch ist, aber ich habe keine Lust ständig meinen Wagen dort abzugeben !
    Danke
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das klingt zwar blöd kann aber auch eine Ursache sein. Wenn an den Sensoren durch Steinschläge oder sonstige äußerliche Einwirkung kein Schaden zu erkennen ist, dann ist es möglich, dass sich Schwingungen vom Motor (besonders beim Diesel) auf den Stossfänger übertagen und die Sensoren in eine falsche Resonanz versetzten.
    Daher den Motor mal abschalten und prüfen ob es weg ist.
     
Thema:

Parkpilot Probleme

Die Seite wird geladen...

Parkpilot Probleme - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...