Mondeo 4 (Bj. 07-10) BA7 parksensoren vorne

Diskutiere parksensoren vorne im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; hallo, ich weiss es gibt für die parsensoren sehr viel themen hier habe aber alles schon gelesen. Bei mir habe ich das Problem wenn ich aus einer...

  1. #1 mondeo23, 18.04.2013
    mondeo23

    mondeo23 Neuling

    Dabei seit:
    13.04.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo mk4 ghia
    hallo,
    ich weiss es gibt für die parsensoren sehr viel themen hier habe aber alles schon gelesen. Bei mir habe ich das Problem wenn ich aus einer parklücke rausfahre piept es vorne lansam bis mittelmäsig schnell immer obwohl ich vorne sehr viel platz noch habe ca. 1,5m. ach wenn ich an der Anpel stehe piepst es meistens wenn ich zum testen eischalte. meistens piepst es auch wenn ich anfahre ganz langsam und bremse als ob irgend etwas locker wäre. Sensoren sind definitiv nicht defekt habe es überprüfen lassen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jörg990, 18.04.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.094
    Zustimmungen:
    25
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Sind sie sauber?
    Ich hatte das selbe Problem im Winter, als Salznebel drauf war.


    Grüße

    Jörg
     
  4. #3 Leonzio666, 18.04.2013
    Leonzio666

    Leonzio666 Neuling

    Dabei seit:
    12.04.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier Titanium 2.0 TDCI
    Typ BA7
    Hatte das gleiche Problem auch im Winter...
    Ich kann aber noch einen drauf setzen... es piepste mal durchgehend wei ein fettes Brummfliegenkäferinsekt :gruebel: bei der Fahrt draufgeklatscht war...

    Es konnte natürlich auch sein, dass der sensor etwas rein gerutscht ist...
    Uebrigens unter dem Nummernschild sind bei mir auch mich zwei Sensoren... vlt meldet ja einer von den das piepsen...

    Ich kann es nicht fachlich beurteilen, wollte die aber mal ein paar Tipps geben... vlt. Ist ja ein passender dabei

    Gruß aus Hessen
     
Thema:

parksensoren vorne

Die Seite wird geladen...

parksensoren vorne - Ähnliche Themen

  1. XVision Einparkhilfe vorn ohne Funktion

    XVision Einparkhilfe vorn ohne Funktion: Hallo, habe das Nachrüstsystem von Ford. Wäre das XVision Hinten ist alles links oben im Kofferraum versteckt also der Lautsprecher usw. Nur da...
  2. Suche Kotflügel vorn rechts Focus Mk1

    Kotflügel vorn rechts Focus Mk1: Hallo, ich suche eine Kotflügel vorn rechts für einen Focus MK1 VFL mit Loch für Blinker in Silber. Danke schon mal für eure Antworten per Mail...
  3. Fiesta 7 (Bj. 08-12) JA8 Feder vorn rechts gebrochen

    Feder vorn rechts gebrochen: Hallo, bin vorgestern Abend durch ein Schlagloch gefahren und dann hat es vorn rechts geklappert. Habe heute den FoFi angehoben und siehe da die...
  4. Parksensoren reagieren nicht

    Parksensoren reagieren nicht: Hallo Forum, Ich habe mir gestern zum ersten Mal einen Focus Kombi 12/2015 gekauft und direkt ein Problem :/ Plötzlich klappt die parkhilfe nicht...
  5. Pfeiffen/Zischen vorne Links

    Pfeiffen/Zischen vorne Links: Hallo, seit kurzem ist mir aufgefallen dass mein Auto "Zischt" / "Pfeifft" Erst beim gasgeben, macht sich dieses Geräusch bemerkbar. Dachte...